Recommended Posts

Bonjour, je viens de tester le mode PC sur le téléphone mais j'ai plusieurs problème.

Quand je fais juste une projection de mon téléphone et je regarde une vidéo Netflix le son est décalé...

 

Quand je passe en mode PC le son est nikel mais ce coup ci la fenêtre Netflix veut pas ce mettre en plein écran....

 

Merci beaucoup

Téléphone mise à jour.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

 

Ces le mode pc qui est pas compatible avec Netflix. 

 

J'ai aussi un mate 10 pro avec Netflix. 

 

Pour utilisé Netflix sur la TV j'utilise l'application de la TV directement (TV Android). 

 

Si votre TV n'est pas une Android il suffit d'utiliser un lecteur blu-ray (notamment les Sony qui ont l'application Netflix)

 

Sinon un bon câble hdmi entre votre pc/Mac vers votre TV et voilà le travail. 

 

Ps: vous pourrait  toujours continuer à regarder Avec l'applis Netflix sur votre mate 10 pro même si votre compte est sur le pc/lecteur blu-ray /TV. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par FAPM
      Bonjour,
      Depuis cette dernière MAJ : BLA-L29 8.0.0.150 (C432) sur Mate 10 pro
      Je rencontre depuis peu, des problèmes de synchro sur les contacts et agenda.
      Aucune modification sur le téléphone et depuis quelques jours : 
      Sur Téléphone
      Agenda : vide.
      Contact : tous les contacts : (sans nom) et contenu vide.
      Email : fonctionne correctement.
      Sur Outlook, RAS, tout fonctionne.
      Pas d'incident chez Microsoft Exchange (Office 365) ...
      J'ai déjà essayé suppression du compte et configuration de nouveau, cela ne fonctionne pas et ne change rien.
      Je force la synchronisation : Dernière synchro : à la date et heure pour les 3 mais cela ne change rien.
      Pourtant, il affiche bien dans préférence d'affichage que j'ai 362 contacts mais à la lecture : (sans nom) et contenu vide.
      C'est problématique en utilisation "pro" ... 
      D'autres utilisateurs rencontrent ce type de dysfonctionnement ? problème avec l'activesync ?
      Mon compte est configuré sur un iphone également, et aucun problème ...
      Dans l'attente de vos retours,
       
      Cordialement, Fabien.
    • Par Tiger21
      Bonjour à tous,
      Je viens de recevoir mon One Plus 6 (en provenance d'Asie). Le téléphone semble OK, mais j'ai un problème avec Google Play Store : lorsque je me connecte sur mon compte Google et que j'ouvre le Play Store, je vois les applications Google pré-installées sur le téléphone (à mettre à jour) ainsi que les applications dans ma bibliothèque (à installer sur le One Plus 6).
      Mais lorsque je lance une application à mettre à jour ou à installer, ça ne fonctionne pas, ça reste sur "téléchargement en attente" mais rien ne se lance.
      J'ai regardé pendant 2h sur le net hier soir, et j'ai testé les solutions basiques : vider le cache et les données du Play Store et de Services Google Play puis redémarrer le téléphone, supprimer mon compte Google et le réinstaller, activer / désactiver les connexions, le mode économie d'énergie, etc... mais rien n'y fait.
      Je n'ai pas encore testé la réinitialisation usine du téléphone, ni la création d'un nouveau compte Google (j'aimerais évité cette solution).
      Avez-vous déjà rencontré ce problème ? Si oui, quelle solution a été efficace de votre côté ?
      Merci beaucoup pour votre aide.
    • Par Alexp31
      Bonjour.
      J'ai reçu récemment la mise à jour Oreo sur mon Galaxy S7 Edge qui fonctionnait très bien. 
      Pour le "nettoyer" j'ai procéder à une réinitialisation via le menu paramètres. Après cette réinitialisation, plus moyen d'utiliser le capteur d'empreinte. À chaque tentative, j'ai Le même message d'erreur "Assurez vous que la touche Accueil est propre et sèche, puis réessayez."
      Si quelqu'un a une idée je suis preneur...
      Merci 😉
    • Par hhugor
      Posez votre question Signaler   Bonjour,
      J'ai mon huawei mate 8,une fois la batterie est 93% et qu'il soit en utilisation , il redémarre de lui même et parfois cela affiche EMUI ,télécharger lastest version ,shutdown or restart.....
      - EMUI , j'ai téléchargé déjà mais c'est toujours la même chose qui a apparaît.
      -shutdown or restart, plusieurs fois aussi mais tjrs la même chose
      Parfois quand je visualise une vidéo , le téléphone redémarre de lui même et pour cela je le mets tout le temps a la charge...
      Ce problème a commencé il y a environ 4 mois…. Aidez moi s'il vous plait
    • Par florin1
      Le  Honor 9 lite acheté en France vient avec des menus en Francais (hurray! :).
      Comme des choses assez elementaires  comme la reconnaissance de l’appareil 
      par le desktop marchent assez approximativement, on est obliges a faire appel au forums en anglais.  La on nous suggère 
      des solutions  comme PDANET, qui  donnent toute  l'info en Anglais (que je parle assez bien). Mais, je ne peux pas 
      trouver   About phone, et  Build Number en mon menu settings (necessary to enable USB debugging mode), parce -qu'il ne sont pas la simplement.  OK Google me parle aussi en Francais, et peux pas m'aider. Quoi faire? acheter peut-etre d'Amazon.com au lieu d'Amazon.fr?   Merci de votre aide