Jump to content
Diazovitch

Problème de Bluetooth avec un ampli, besoin de la communauté Honor 9 !

Recommended Posts

Bonjour à tous,

J'ai un HONOR 9 (Build STF-L09 8.0.0.368(C432)) depuis plus d'un an sous EMUI 8.0.0 et depuis début septembre, je n'arrive plus à me connecter à mon ampli vidéo à la maison de marque ONKYO TXNR656 >> https://www.fr.onkyo.com/fr/produits/tx-nr656-129915.html

 

Je pensais que cela venait de l'ampli mais je suis passé à DARTY puis BOULANGER et j'ai essayé de me connecter sur les amplis vidéo de la marque ONKYO qui étaient en fonctionnement et j'observe le même phénomène.

Le bluetooth se connecte mais n'arrive pas à maintenir la connexion. Il se désactive tout seul sur le téléphone puis se réactive sans fin. Je parle bien de désactivation et pas de déconnexion. Le premier entraînant forcément le deuxième.

2 hypothèses :

  • Défaut du téléphone mais il se connecte très bien sur tous les autres appareils bluetooth. Par ailleurs il a déjà un tour par le SAV et ils n'ont rien trouvé ?
  • Incompatibilité avec le bluetooth de cette marque ONKYO depuis la dernière maj du téléphone ?

 

Je fais donc appel à vous, utilisateurs ayant le même modèle Honor 9 sous le même firmware.

Si l'un d'entre vous peut tester sur cette marque d'Ampli ONKYO pour constater ou non une potentielle incompatibilité, j'en serais très reconnaissant.

Et puis c'est bientôt Noël, une bonne raison d'aller faire les magasins ce we !

Merci d'avance.

Share this post


Link to post
Share on other sites
Bonjour à tous,
J'ai un HONOR 9 (Build STF-L09 8.0.0.368(C432)) depuis plus d'un an sous EMUI 8.0.0 et depuis début septembre, je n'arrive plus à me connecter à mon ampli vidéo à la maison de marque ONKYO TXNR656 >> https://www.fr.onkyo.com/fr/produits/tx-nr656-129915.html
 
Je pensais que cela venait de l'ampli mais je suis passé à DARTY puis BOULANGER et j'ai essayé de me connecter sur les amplis vidéo de la marque ONKYO qui étaient en fonctionnement et j'observe le même phénomène.
Le bluetooth se connecte mais n'arrive pas à maintenir la connexion. Il se désactive tout seul sur le téléphone puis se réactive sans fin. Je parle bien de désactivation et pas de déconnexion. Le premier entraînant forcément le deuxième.
2 hypothèses :
  • Défaut du téléphone mais il se connecte très bien sur tous les autres appareils bluetooth. Par ailleurs il a déjà un tour par le SAV et ils n'ont rien trouvé ?
  • Incompatibilité avec le bluetooth de cette marque ONKYO depuis la dernière maj du téléphone ?
 
Je fais donc appel à vous, utilisateurs ayant le même modèle Honor 9 sous le même firmware.
Si l'un d'entre vous peut tester sur cette marque d'Ampli ONKYO pour constater ou non une potentielle incompatibilité, j'en serais très reconnaissant.
Et puis c'est bientôt Noël, une bonne raison d'aller faire les magasins ce we !
Merci d'avance.
Salut@Diazovitch
Est-ce que ton ampli tuner est à jour ? Je n'ai pas cette marque chez moi pour infos. Je ne peux pas t'aider plus malheureusement.

Envoyé de mon Honor 10 via Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Salut !

Essaye de le mettre a jour en B374 si tu as reçu la MAJ, et dit nous si ton problème est résolu ou toujours présent^^

Envoyé de mon STF-L09 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...