Aller au contenu
SEWOC

NFC sur le Huawei p20 lite

Recommended Posts

Bonjour/Bonsoir,

J'ai récemment acheter un Huawei p20 lite car ses caractéristiques et son design me plaisait énormément. Avant de l'acheter j'ai regardé sa fiche technique sur ce même site, et sur cette fiche technique la présence du NFC était et est encore confirmé. Problème impossible de trouver où l'activer et encore plus inquiétant j'ai utilise une application pour savoir si mon appareil en était équipé et selon cette application ce n'es pas le cas.

Si vous avez des solution ou des réponses à ce problème, n'hésitez pas à répondre à ce message et merci d'avance pour votre aide. 

 

Bonne fin de journée.

Modifié par SEWOC

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par arkglad
      Bonsoir :)
      je connais FrAndroid depuis longtemps mais je me lance à peine dans le forum car j'ai un problème avec mon téléphone tout neuf (2 jours)
      j'ai installé une coque, et une vitre de protection 
      Et j'ai pu m'apercevoir après nettoyage du capteur arrière avec le kit de nettoyage fourni avec la vitre de protection verre trempé du capteur arrière 
      Qu'il y avait des traces sous la vitre par défaut Gorilla glass 5 du capteur.
      Elles ne sont pas très grandes je vous l'accorde mais suffisamment grosse pour être visible il y en a en tout 2.
      Je voulais savoir si ça pouvait être moi et la lingette alcoolisée qui aurait pu causer ça (histoire d'avoir une réponse pour arrêter de psycoter) ce qui est étrange c'est que la tâche n'a pas grossie. Je l'ai découvert ainsi et elle est restée comme elle était au début.
      Bien cordialement.
      (Je poste sur le forum Poco F1 car je n'ai pas trouvé le forum Poco f2 pro)


    • Par ZAROFF
      Bonjour à tous.
      je viens d'acheter une box x96 Air, mais impossible de l'utiliser. Elle démarre et dès qu'elle affiche l'écran d'accueil , au bout de max 10 secondes , elle reboote.
      Au bout de 3 fois, elle m'affiche un message : unsupported signal format.
      J'ai modifié les paramètres d'affichage ; aucun changement.
      Qui a une idée ? Merci d'avance
    • Par rph07
      Bonjour,
      J'ai en ma possession un Huawei Y6 2018 (ATU-LX3) configuré avec google. Seulement, mon compte google étant trop pollué, j'ai décidé de le supprimé et j'ai été obligé de réinitialiser le Téléphone (cela fait plus de 3 mois). Et comme sur Huawei, maintenant il faut le compte utilisé pour le configurer la première fois pour le configurer une deuxième fois, je suis bloqué. Mes questions sont : "Est-t-il possible de passer outre cela et configurer le téléphone sans google ?" ou "Peut-on supprimer les services google depuis le bios ?" ou encore "existe-t-il un compte google crack pour débloquer la "barrière" du premier compte cité plus tôt ?".
       
      Merci d'avance pour vos réponses
    • Par Leonel01
      Bonjour à tous,
      Voilà depuis une semaine j'ai mon S3 GT-I9300 qui freeze à tous moments d'utilisation et encore quand il les tiens, je suis constamment obligé de le redémarrer pour le débloquer. Il tourne sous Android 4.3
      Je l'ai formaté entièrement, mais rien n'y fais.
       
      J'ai lu qu'il fallait réinstaller un firmware, donc j'aimerais savoir lequel il faut installer et la procédure d'installation.
      En tapant *#1234# voila ce qui apparaît :
      - AP : I9300XXUGOE1
      - CP : I9300XXUGNB1
      -CSC : I9300ITVGOE1
       
      C'est vraiment urgent mon téléphone me sert pour mes études etc ..
       
      Merci d'avance,
      Cordialement.
    • Par Nicoulas_
      Bonjour à vous,
      pour commencer je m'excuse par avance si je ne suis pas dans le bon sujet, j'ai vu que partie "autre" de la section photo n'était pas disponible donc je me suis permis de poster ici
       
      Pour la suite vous devez savoir que je possède un smartphone de chez Oppo, le Reno 2
       
      Rien à dire il marche très bien mis à part sur un point :
       

      Quand je prends une photo en format autre que 4/3 je n'ai aucun problème tout est nickel, mais lorsque je prends une photo en ratio 4/3 (4000x3000 ou 3000 x 4000) j'ai des sortes de carrés qui forment un quadrillage sur tout l'écran (j'espère que vous arrivez à voir, c'est compliquer à montrer par photo) qui apparaissent sur ma photo / j'ai tracé des lignes noirs pour représenter les lignes

      Elles sont invisibles quand je regarde la photo du téléphone
      Moyennement perceptibles sur un écran d'ordinateur (24 pouces)
      Et flagrantes sur un écran TV (75 pouces) (photo ci dessus prise sur la TV)
       
      Ce phénomènes est plus visibles lors de photos prises de très loin, donc les photos paysages, je n'ai aucun problème sur le mode macro alors un problème de capteur ou un problème logiciel ou un mauvais pixel binning ?
      J'avais essayé avec open camera et le résultat était le même
       
      Je ne sais pas du tout ce que c'est, donc s'il vous plait, si un pro de la photo saurait me dire ce que sont ces choses et si c'est normal je serais ravis ! 😃
      Merci d'avoir pris le temps de me lire,
      Nico
×
×
  • Créer...