Jump to content
Poalopat

Ralentissement extrême mi a2 lite

Recommended Posts

Salut,

Mon téléphone bug complet depuis le 24/12 et ça me gâche toutes mes vacances !

Les symptômes :

- ralentissement extrême,  j'ai l'impression qu'il n'a plus que 512 Mo de ram...

- 5 min au moins pour le redémarrage 

- arrêt des applications tant il rame

J'ai procédé à un reset d'usine et un backup Google mais rien n'y fait. 

En analysant presque 2 Go sont occupés par le système, ça me semble excessif.

Avez-vous une idée pour me sauver ?

 

Ps : je l'ai depuis 2 mois et en étais très satisfait jusqu'à présent.

Share this post


Link to post
Share on other sites

 Non 2Go de système, c'est pas énorme.

Tu as bien fait les dernières MAJ ?

Tu es sous quelle version?

 

Normalement, la MAJ Pie devrait être dispo. Tu l'as installée?

 

Sinon, tu dis avoir fait un google back up, mais  à mon avis, il vaut mieux éviter si le bug est dans tes données d'applis. Tu as réinstallé quoi?

Avant le back up cela fonctionne?

 

 

 

Share this post


Link to post
Share on other sites

Merci de ton avis,

- je suis sur android 8.1, pas de mise à jour disponible 

- tu as probablement raison pour le backup Google. Mais lors du reset, je n'ai eu pleinement confiance en l'efficacité de la manoeuvre (avant réinstallation de l'ensemble des apps). Je vais quand même refaire la manip.

 

Share this post


Link to post
Share on other sites

Erreur, la mise à jour est dispo mais il ne l'avait pas proposé automatiquement. Je la lance mais vue sa réactivité,  j'espère pouvoir arriver au bout.

Share this post


Link to post
Share on other sites

Ok.

 

Ça serait pas mal de mettre une appli qui te dit quel volume de RAM est utilisé et par quelle appli. Ou utiliser une appli comme droid optimizer ou un truc du genre

 

Share this post


Link to post
Share on other sites

Salut,

Rien de mieux avec Android Pie.

Je n'ai pas détecté d'application succeptible de ralentir le téléphone.

Niveau Ram, j'ai 1,3 GB de libre sur 3,5 GB dispo. 

Les symptômes sont les mêmes : lenteur à chaque manipulation, plantage d'application...

Est-ce possible qu'une partie de la Ram soit déficiente ?

Des idées ?

Edited by Poalopat

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...