Jump to content
mich_mich74

honor 10 qui ne démarre plus

Recommended Posts

bonjour, cela fait 3 jours que mon honor 10 ne demarre plus, impossible de le demarrrer en hard reset et lorsque je le branche la led clignote 7 fois rouge donc si quelqu'un en connais la signification sa serai gentil !

Share this post


Link to post
Share on other sites
bonjour, cela fait 3 jours que mon honor 10 ne demarre plus, impossible de le demarrrer en hard reset et lorsque je le branche la led clignote 7 fois rouge donc si quelqu'un en connais la signification sa serai gentil !
Charge-le avec le quickcharger officiel (9V-2A)

Share this post


Link to post
Share on other sites
il y a 3 minutes, oslo83 a dit :
il y a 17 minutes, mich_mich74 a dit :
bonjour, cela fait 3 jours que mon honor 10 ne demarre plus, impossible de le demarrrer en hard reset et lorsque je le branche la led clignote 7 fois rouge donc si quelqu'un en connais la signification sa serai gentil !

Charge-le avec le quickcharger officiel (9V-2A)

deja fait mais rien ne se passe j'ai essayer avec le chargeur d'orrigine et le chargeur du honor 9 mais rien ne se passe mais de toute facon il va partir en SAV mais j'aimerai savoir a quoi corresponde les 7 clignotemement de led rouge

 

Share this post


Link to post
Share on other sites

Salut. As-tu essayé deux câbles différents lors de tes essais chargeur H10 et chargeur H9 ? As-tu essayé de le redémarrer chargeur branché ? Concernant les 7 séquences de clignotement, mystère et boules de gomme !

deja fait mais rien ne se passe j'ai essayer avec le chargeur d'orrigine et le chargeur du honor 9 mais rien ne se passe mais de toute facon il va partir en SAV mais j'aimerai savoir a quoi corresponde les 7 clignotemement de led rouge
 


Envoyé de mon Honor 10 via Tapatalk Pro

  • Like 1

Share this post


Link to post
Share on other sites



mais j'aimerai savoir a quoi corresponde les 7 clignotemement de led rouge
 

Correspond à un niveau de batterie inférieur à 1%

Share this post


Link to post
Share on other sites
il y a une heure, nico97470 a dit :

Salut. As-tu essayé deux câbles différents lors de tes essais chargeur H10 et chargeur H9 ? As-tu essayé de le redémarrer chargeur branché ? Concernant les 7 séquences de clignotement, mystère et boules de gomme !

 


Envoyé de mon Honor 10 via Tapatalk Pro
 

oui j'ai essayer avec differents cables 😅

Share this post


Link to post
Share on other sites
il y a 23 minutes, oslo83 a dit :


 


Correspond à un niveau de batterie inférieur à 1%

tu l'as trouver ou cette imformations car j'ai chercher avant de vous demander mais j'ai rien trouver 😅

Share this post


Link to post
Share on other sites

Sav donc!

oui j'ai essayer avec differents cables


Envoyé de mon Honor 10 via Tapatalk Pro

Share this post


Link to post
Share on other sites
il y a 1 minute, nico97470 a dit :

Sav donc!

 


Envoyé de mon Honor 10 via Tapatalk Pro
 

merci quand meme mais je pense que honor pourrais indiquer a quoi correspond ses sequence de clignotement directement sur leur site

 

Share this post


Link to post
Share on other sites
Charge-le avec le quickcharger officiel (9V-2A)
Laisse branché plusieurs heure avec un chargeur 9V-2A pour ré-activer la batterie.

Share this post


Link to post
Share on other sites
il y a 3 minutes, oslo83 a dit :
Il y a 1 heure, oslo83 a dit :
Charge-le avec le quickcharger officiel (9V-2A)

Laisse branché plusieurs heure avec un chargeur 9V-2A pour ré-activer la batterie.

je vais essayer ta solution je te tiens au courant dans la soirer

Share this post


Link to post
Share on other sites
Il y a 15 heures, oslo83 a dit :
Il y a 17 heures, oslo83 a dit :
Charge-le avec le quickcharger officiel (9V-2A)

Laisse branché plusieurs heure avec un chargeur 9V-2A pour ré-activer la batterie.

salut et bonne année!! donc j'ai laisser charger le telephone toute la nuit du coup mais cela na rien changer..

Share this post


Link to post
Share on other sites

Meilleurs vœux aussi. Comme il est sous garantie, SAV par conséquent.

salut et bonne année!! donc j'ai laisser charger le telephone toute la nuit du coup mais cela na rien changer..


Envoyé de mon Honor 10 via Tapatalk Pro

Share this post


Link to post
Share on other sites
il y a 47 minutes, nico97470 a dit :

Meilleurs vœux aussi. Comme il est sous garantie, SAV par conséquent.

 


Envoyé de mon Honor 10 via Tapatalk Pro
 

oui oui cétait prevu de toute facon mais j'aurais bien aimer savoir d'ou sa venais

Share this post


Link to post
Share on other sites

Malheureusement, ça peut arriver. J'en suis à mon 5ème Honor et pas de pannes connues à ce jour. La technologie n'est pas infaillible non plus.

oui oui cétait prevu de toute facon mais j'aurais bien aimer savoir d'ou sa venais


Envoyé de mon Honor 10 via Tapatalk Pro

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By kenjhy78
      Bonjour la communauté,
      je vous expose mon problème, depuis 2 jours mon Asus ne fait que redémarré en boucle 😭, à l'affichage de la batterie . je ne saurai vous dire de quoi cela provient mais j'ai le seul souvenir que je me rendais au travail en écoutant de la musique.
      Il venait d'être reseté d'usine depuis 3 semaine et mais apk du store et différents comptes réinstallés.
      Savez-vous s'il est possible de flasher le boot avec une image d'origine ? si oui vous fort aimable de m'orienter vers la solution, démarche comprise.
      je reste à votre entière disposition pour d'éventuelles questions ou détails omis de ma part.
       
      avec mes remerciements d'avance.
    • By Kingu Prima
      Bonjour, 
       
      Depuis la mise à jour vers MIUI 11, les badges de notifications n'apparaissent plus sur les applications tierces comme Twitter, Whatsapp, Gmail, Telegram...
      Les notifications sont bien activées pour ttes les applications du smarphones.
      Ce problème semble toucher les Mi 9 Lite et d'autres produits Mi 9:

      https://forum.xda-developers.com/Mi-9/help/notification-badges-gone-miui11-t4002701
      https://xiaomi.eu/community/threads/miui-11-notification-icon-bug.52496/
      http://c.mi.com/thread-2598569-1-0.html?sources=1
       


      Est-ce que vous auriez une solution ou faut-il attendre une nouvelle màj par Xiaomi, et si oui comment les contacter pour les prevenir de ce bug ?

      Merci

    • By Daniel8821
      Bonjour a tous,
       
      Suite a une mauvaise manip de ma part sur mon telephone Nokia 3.2 TA-1156.
      Je voulais le root ..et suite a la manip fait ,sur mon telephone j'ia plus rien c'est a dire que plus d'appareil photo, plus aucun moyen de faire un partage de connexion,etc.
      J'ai essaye de faire via le telephone mettre a jour , ça me donne que j'ai deja la derniere MAJ a jour.
      Esssaye de suivre ,les tutos trouver sur le internet ,j'arrive a rien..

      Pouvez-maidez ? me donnez une procedure a suivre ?
    • By dam3340
      Bonjour à tous ! Bon j'espère que vous allez être d'une précieuse aide.. Donc voilà, plus de 2 ans que j'ai mon MI5, j'avais changé une première fois mon écran moi même, quand j'ai posé l'écran, la vitre s'est fissuré (dû à un accroc) mais tout été OK. Donc j'ai recommandé, j'ai voulu le rechanger en déformant l'accroc afin de bien le poser et cette fois... 💩 ! la vitre va bien, mais c'est le logiciel. Il ne s'allume plu du tout ! Et quand je le branche au secteur il réagi normalement et affiche très bien la batterie verte. Impossible d'aller dans le recovery etc... La nappe des touches sur le côté défectueuse ? Combinaison de touche pour debloquer ? Aucune idée..
      Je serais ravis que des personnes tentent de me donner un coup de pouce, merci d'avance.. 
       
      (pour infos je ne sais pas s'il existe des réparateur qui peut entrer dans le logiciel en France..) 

×
×
  • Create New...