Jump to content
thierry1974

Soucis de mémoire sur Mediatek S9+

Recommended Posts

Bonjour,

Voilà j'ai une copie du s9+ ( Mediatek ) et quand j'installe quelques applications il m'indique mémoire pleine, et pourtant il me reste encore 60Go sur 64

Je voudrais bien le flasher mais cela ne fonctionne pas non plus

Avez-vous une idée pour me libérer de ce problème

 

Merci

Share this post


Link to post
Share on other sites

C'est le soucis avec les contrefaçons, la mémoire affichée est souvent fausse. Il y a de fortes chances que tu n'es que 8 ou 16 Go réellement dans ton clone.

Sent from my BLN-L21 using Forum mobile app

Share this post


Link to post
Share on other sites

Bonsoir
Pour le flasher, il faudrait une rom....

M'étonnerait que ce soit une samsung, car déjà il n'y a pas de mediatek chez eux.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

1/ Pour flasher , il faut une rom compatible et un recovery custom

2/ Il ne s'agit pas d'un problème logiciel, mais matériel, donc quelque soit la rom ( pour peu que tu en trouves une compatible avec ton clone) tu auras toujours le même problème de mémoire pleine.

En clair, à mon avis,c'est mort.

C'est quoi comme modèle exactement. Il y a quoi de marqué dans Paramètres/ à propos du téléphone.

 

Share this post


Link to post
Share on other sites

A mon avis, il y a déjà un problème, le Vk World S9 est donné avec 128 Go de mémoire, et non 64, à mon avis tu as une contrefaçon d'un clone ( le comble), de plus il n'existe pas dans la liste des téléphones un modèle S9+ ce qui me conforte dans l'idée de la contrefaçon.

Je suis désolé, mais je pense que tu t'es fait avoir par un revendeur peu ou pas scrupuleux, et en fonction de ce que je trouve sur la toile, pas de rom, pas de recovery custom ( qui n'aurai pas résolu l'absence de mémoire, c'est matériel et pas logiciel).

Je ne sais pas combien tu l'a acheté, mais c'est trop cher de toute façon.

Bon courage avec ton truc.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By AxlMcht
      Bonjour, je souhaite changer de date sur mon portable pour débloquer un évent sur mon jeu Real Racing 3. Malheureusement ce changement est bloqué par l'administrateur. Qqn a t il déjà été touché par ce problème ? Merci d'avance !!
    • By Maitreosa
      Bonjour.
       
      L'écran de mon téléphone n'affiche plus rien et reste noir. Le téléphone, lui, fonctionne bien, il s'allume et les boutons fonctionnent, mais je ne vois plus rien.
    • By Montgomery12
      J'ai eu mon Pixel hier soir, j'étais plutôt excité à l'idée de le configurer. Je suis allé tester l'assistant, j'ai appuyé sur le bouton d'accueil ... "quel temps fera-t-il demain" ... et il n'a détecté rien de ce que je disais.
      J'ai pensé que c'était bizarre, alors j'ai essayé d'appeler ma femme, elle a répondu, mais je n'ai rien entendu de ce que je disais, même si je pouvais l'entendre bien. J'ai également essayé des applications d'enregistrement vocal, mais le microphone ne captait rien, il enregistrait simplement un son «pop». Je fais également un mic test en utilisant des outils en ligne, mais le micro ne sélectionne aucun son.
      J'ai fait une réinitialisation d'usine, car c'est toujours la première étape que le support vous fait essayer de toute façon et le configurer comme un nouveau téléphone. Sans connexion à un compte Google ni applications supplémentaires installées, mais toujours pas de micro.
      Google et Verizon ont tous deux essayé de résoudre le problème, mais il s'agissait simplement de le remplacer à la fin. Y a-t-il une sorte de défaut de fabrication / OS? Cela semblait presque lié au logiciel.
    • By Ravexo
      Bonjour,
       
      J'ai fais l'acquisition d'un téléviseur Samsung (ue43tu7090) et de l'iptv (ott) avec un mag322, cependant sur les 3/4 des choses que je regarde le son est terriblement mauvais, son ambiant normal mais voix extrêmement basse. Ça gâche totalement l'expérience cinématographique, je pensais que c'était mon fournisseur d'iptv mais non car ses autres clients n'ont pas de soucis. Si quelqu'un connait la solution à ce problème je suis preneur ahaha.
       
      Merci d'avance.
    • By Mira243
      Bonjour,
       
      J'ai un huawei Y9prime qui marchait parfaitement jusqu'a ce qu'a un moment, j'entendais un bruit semblable a celui d'un ventilateur. Cela a duree 30 minute et je me suis dis que c'etait un probleme interne donc pour eviter que le telephone explose ou quelque chose dans le genre, je l'ai eteint. Lorsque j'ai voulu le rallumer,l'ecran ou il est ecrit "Huawei powered by android" s'affiche et repart quelque seconde apres. Cafait cela depuis plus de 2h . ca ne fait que s'allumer et s'eteindre seul. S'il vous plait aidez moi.
×
×
  • Create New...