Sign in to follow this  
billschim

androidx86 Oreo Apps ne se lancent pas

Recommended Posts

bonjour

j'ai installe androidx86 Oreo sur ma tablette thinkpad x220t de chez lenovo et a part mobile legend qui se lance sans souci aucune autre application ne fonctionne, elle crash avant meme de se lancer

j'ai parcouru tous les forums j'ai meme vu que ce probleme etait recurant des toutes premieres version (marshmallow et autre) j'ai suivi des etapes pour reparer cette erreur de lancement mais rien n'y fait la plupart des applications ne veulent tout simplement pas se lancer! j'ai biensur allume l'option "nativebridge" pour la compatibilite j'ai vider le cache effacer les data des applications concerne redemarrer l'ordi meme re-installe androidx86 plusieur fois avec toujours le meme resultat l'application stop juste avant de demarrer ! 

le plus etrange dans tout ca c'est qu'avant avec la meme version d'androidx86 installe tout fonctionnait impecable mais suite a un formatage malencontreux j'ai du re installe et depuis impossible d'avoir un OS qui fonctionne correctement si vous avez des pistes je suis preneur car la j'ai plus d'idee 

Share this post


Link to post
Share on other sites

Bonjour,

Cette question est spécifique à ce modèle de smartphone/tablette.

Ce type de question doit être posté dans les sections dédiées aux SMARTPHONES ou TABLETTES concernées.

Je la déplace donc dans le forum du matériel concerné.

A l'avenir, merci de faire attention de poster au bon endroit. :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this