Jump to content
Morgane78

S8+ connexion usb sur voiture

Recommended Posts

Bonjour,

Je possède depuis peu de temps un S8+ qui remplace mon S5 mini.

Je rencontre de nombreux soucis avec, dont le suivant : lorsque je branche mon téléphone à ma voiture via un câble USB, mon téléphone indique être en charge. Cependant lorsque je démarrage une application de guidage GPS (Waze) ou de musique (Deezer), le son émane de mon téléphone et non du poste de radio (mis sur le bon mode pour avoir le son des applications).

Mon câble permet le partage entre le téléphone et un autre appareil puisque je l'utilise pour sauvegarder mes photos sur mon ordinateur. Et j'ai débloqué "Options de développement" sur mon téléphone pour activer le débogage USB.

Et ce problème ne se posait pas pour mon ancien téléphone et actuellement lorsque je branche un autre téléphone (iPhone) tout fonctionne.

Une idée pour solutionner cela ?

Merci d'avance

Edited by Morgane78

Share this post


Link to post
Share on other sites
Le 01/09/2019 à 14:34, ilkay67300 a dit :

Bonjour a toi,

J'ai exactement le même problème que toi as tu trouvé une solution a ton problème ?

 

 

Bonsoir.

Malheureusement non... je vois que ma demande a été lue à de nombreuses reprises mais aucune solution.

Un ami m'a conseillé de me rendre dans un samsung store. Si le temps me le permet je le ferai. Et si j'ai une solution alors je partagerai.

Bonne soirée 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By spiderpascal
      Bonjour, voici mon problème, j'ai deux smartphones Samsung un A51 5G et un S21 5G, avec le A51 5G je peut faire les mise à jour du logiciel via les données mobiles mais avec le S21 5G il me demande de me connecter en wifi et je ne trouve pas d'option pour activer la mise à jour via les données mobiles. J'ai un abonnement Free illimité en données, sur Galaxy Store et sur Google Play les mise à jour par wifi et données mobiles sont bien activées. Merci pour toute aide
       
    • By neo2974
      J'ai fait l'acquisition du téléviseur Oled kd55a8. Très beau téléviseur par contre je rencontre un problème dans certaines images. Dans les zones sombres, très souvent, apparaissent comme des aplats noirs, des blocs qui ne sont pas uniformes avec le reste de l'image. C'est très désagréable et cela rend souvent l'image peu jolie. Je reçois la TV via eutelsat mais le phénomène se produit aussi quand je regarde Netflix. Quelqu'un saurait il de quoi il s'agit et s'il y a une solution car j'ai fait changer le téléviseur une fois mais le phénomène est encore présent . Merci


    • By ZAZA2912
      Bonjour,
      Peut on remplacer un assistant vocal natif sur le poste?
      On me demande de payer pour activer l'application kingbeats voice sur un appareil kingbeats.
      Actuellement je ne peux utiliser la voix dans aucune application dont Waze
    • By Gouz
      Bonjour, depuis quelques jours je reçois sans cesse une notification qui m'invite à activer le bluetooth et le wifi pour rechercher les périphériques d'affichage sans fil. Si j'accepte, le smartphone détecte alors un téléviseur qui ne m'appartient pas (sans doute celui du voisin). Evidemment, dans ce cas j'annule la recherche et ça s'arrête là.
      Je clique donc systématiquement sur "annuler", mais la notification revient à chaque sortie de veille du smartphone. Cela devient très pénible, quelqu'un saurait-il comment faire pour être définitivement débarrassé de ces relances incessantes ?
       
    • By Akteo
      Bonjour à tous ;-)
       
      Je rencontre un problème avec mon Redmi Note 8 Pro en mode Bluetooth (pas de problème d'appairage).
       
      Premièrement sachez que j'ai fais ce test avec plusieurs casques Bluetooth différents (Bose, Arctis, Aukey ...). A chaque fois que j'utilise un casque le fonctionnement audio est parfait en appels classique (émission / réception), même chose à l'écoute tout fonctionne en mode Bluetooth.
       
      En revanche dès que je tente d'utiliser le micro des casques en mode Bluetooth (hors appels) pour enregistrer sur messageries en audio (WhatsApp, Viber ou Skype, ect ...) ou que j'essai de créer une note audio en mémo, bref toute application via le micro des casques Bluetooth c'est toujours le micro Interne de mon Xiaomi qui prend le relai.
       
      Je suis extrêmement troublé, à chaque fois les micros des différents casques Bluetooth laissent la main, ce qui n'est jamais le cas avec des casques filaires. Pour tout vous dire j'ai même essayé une application permettant de sélectionner l'Input audio et cela n'a pas régler mon problème.
       
      Quelqu'un a une solution éventuellement ?
       
      D'avance merci ^^
×
×
  • Create New...