Aller au contenu

Recommended Posts

Bonsoir, je ne sais pas pourquoi, Hisuite refuse de marcher... Sur mon ordinateur, ça se lance sans soucis,

mais ça me dit "USB non connecté", je passe à suivant...

Je fais comme demande, recherche de "hdb" et je valide l'option "utilisation de hdb" mais là, sur mon téléphone, la fenêtre avec marqué "ok" ne s'affiche pas... En fait, pour mon téléphone, il ne se passe rien...

De là, mon soucis... Je ne sais pas quoi faire, j'ai essayé tout ce à quoi je pensais, je ne sais plus quoi faire, Backups est bien installé et mis à jour, Hisuite l'est également sur mon ordi...

Si quelqu'un peut me donner le step by step, ça m'aiderait, je n'ai pas sauvegardé mes données depuis un bail et je n'ai pas envie de jouer plus longtemps avec le sort...

Merci d'avance, ce sujet a peut-être déjà été soulevé, mais ne l'ai pas trouvé...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...