Jump to content

problème de connexion a un site...


apache

Recommended Posts

salut a tous, voici mon problème:

je n'arrive plus à me connecter à certains site en 4G depuis mon galaxy S9 android avec firefox comme navigateur.

j'ai un message qui me dit "La connexion a échoué"

je précise qu'en wifi, ça fonctionne et qu'avec d'autres navigateurs, ça ne marche pas non plus... chrome, samsung et que ces sites fonctionnent aussi sur PC

j'ai vidé le cache et tout le reste... même problème...

ce qui est bizarre, c'est qu'à la fin de l'adresse URL il y marqué "mobiledisable" (j'ai, bien sur, essayé sans)

alors, après différents tests, en passant par un VPN, ça marche.... est-ce que ce serait mon opérateur (SOSH) qui bloquerait l’accès ?

 

après contact avec sosh, ces derniers me disent qu'il n'y aucun problème sur ma ligne et aucun blocage...

 

 

merci de votre aide.... 😉

 

Edited by apache
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...