Jump to content

Plus de 4 G


ungars

Recommended Posts

  Bonjour,

  Depuis un mois environ je n' ai plus de 4G. Je n' ai que les logos "E" , "H", et "H+" qui apparaissent.

 

  Cela s' est produit du jours au lendemain, sans que je touche quoi que ce soit à la configuration. J' avais déjà eu ce problème avec mon opérateur, NRJ mobile, à l' époque ou ils étaient passés chez Bouygues, mais le problème était connu et avait été reglé rapidement.

 

  Le mois dernier, j' allais souvent à Aix et Marseille, pas de 4G non plus là bas, alors qu' avant cela passait.

 

  Je contacte le service client, il pense que cela vient de mon téléphone, me propose d' essayer ma carte sim sur un autre téléphone, c' est pareil.

 

  Deux semaines s' écoulent, je pars dans toute la France ou presque. Et suprise, dans la Région Toulousaine, jusque dans l' Ariège, même dans un coin paumé, la 4G réapparait. 

 

  Le soir je rentre, un peu avant Montpellier la 4G disparait, je dors à Marignane, c' est pareil, plus de 4G.

 

  Le lendemain je pars à Paris en Avion, la 4G passe à Roissy, mais dès que l' on sort de l' Aéroport, c' est fini. Je n' ai capté la 4G à Paris que sur les Champs Elysées. Dès que je les quittais la 4G disparaissait, et réapparaissait que j' y étais de retour.

 

  Les jours suivants je suis allé à Valenciennes / Lille / Boulogne sur Mer / Berck sur Mer, partout là bas la 4G passait.

 

  J' ai terminé par Strasbourg, je n' ai eu la 4G qu' à hauteur du Parlement Européen.

 

  A mon retour sur Marseille et chez moi (Avignon), plus de 4G.

 

  Comment expliquer que la 4G ne fonctionne que sur certaines régions ?

 

  Je rappelle le service client, je tombe sur quelqu' un de très serviable et sympathique, mais qui n' en savait pas plus que moi. Après avoir fait pendant 10 minutes des manipulation aussi inutiles que vaines (réinitialiser le téléphone... Sur le forum NRJ Mobile pour un problème similaire ils ont conseillé de vider le cache du navigateur, je ne vois pas trop le rapport), ou avoir entendu que c' était du à mon forfait qui n' a que 200 méga octets d'internet... J' ai vu que je perdais mon temps et j' ai préféré poliment ecourter la conversation.

 

  Dans les parametres réseaux, j'ai fait une sélection automatique, mis manuellement le réseau qui doit être activé (celui ou c' est marqué "-cdiscount-" sans plus de résultat.

 

    Je ne sais plus quoi trop faire...

 

  Je vous mets ici le parametrage de mes données, elles sont issues du parametrage automatique disponible sur le site Nrj Mobile.

https://www.cjoint.com/c/KKDvkuhkeGd

https://www.cjoint.com/c/KKDvlGTqrod

 

 

 

 

  Si on parametre à la main comme il est marqué dans les Faq, cela ne fonctionne pas.

 

  Je vous remercie beaucoup, bonne soirée.

 

 

 

  

Edited by ungars
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...