Jump to content

[TUTO] Changer l'image de la barre de notification


Recommended Posts

normalement ça devrait fonctionner tu a bien renommer l'image comme j'ai dis dans le tuto avec "_"

????

tant pis j'arrête je suis depuis cette après midi dessus...j'ai tout essayé :rolleyes: j'attend d'autre retour...

Edited by davidspicadroid
Link to comment
Share on other sites

je voulais le google noir avec les o cyanogen que tu as fais que j'adore^^ dans le thème de kyo avec les animations gingerbread que j'adore aussi !

[color=red][b]sa[/b][/color] m'agace de pas y arrivé...j'aime bien le changé d'habille assez souvent mon spica^^

Edited by davidspicadroid
Link to comment
Share on other sites

je pense avoir trouvé le problème sur ton pc est-ce que tu as les extensions qui s'affiche derrière le nom d'un fichier par exemple son.mp3 si tu vois pas l'extension .mp3 c'est qu'elle sont masquée donc vérifie que ton image n'as pas le .png qui s'affiche dans ca cas la tu auras le_nom_de_l'image.png.png le premier étant celui qui s'affiche et le second celui qui est masqué.Je viens d'avoir le même problème donc j'ai réessayer en supprimant un des deux .png et ca fonctionne je te mets ca en ligne tous de suite.

Link to comment
Share on other sites

pour l'affichage des extension:

panneau de configuration => options des dossiers => affichage => decocher la case "masquer les extensions des fichiers dont le type est connu" => appliquer est fermer vous devriez voir toutes les extensions des fichiers

Link to comment
Share on other sites

il y as depuis vista un outils sympa => demarrer=> tous les programmes => accessoires=> outils capture

une fois capturer la zone que tu veut il suffit de l'enregistrer et de l'uploader sur un hebergeur d'image puis mettre le lien sur le forum...

Link to comment
Share on other sites

il y as depuis vista un outils sympa => demarrer=> tous les programmes => accessoires=> outils capture

une fois capturer la zone que tu veut il suffit de l'enregistrer et de l'uploader sur un hebergeur d'image puis mettre le lien sur le forum...

le Screenshots que j'ai mis n'y es pas la ? :-(

parce que j'ai pas ça...tant pis...

Edited by davidspicadroid
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...