Aller au contenu
lamalice413

Archos 101 IT

Recommended Posts

Bonjour a tous,

Quelqu'un sait t il si l'on peut activer le wifi en mode ad hoc sur un archos 101 IT.

Je m'explique, j'ai un archos 101 IT et un motorola defy, j'ai root le motorola defy et installe wifi tether for root user, une fois le spot wifi active sur le defy, impossible de se connecter dessus avec l'archos, apres avoir lancé par emulateur le scan des reseaux wifi dispo sur mon archos je le vois bien mais peut pas m'y connecter.

Ya t il moyen de modifier les fichiers de conf /etc/wifi/* car avec un vi sur lemulateur cest infaisable.

Merci pour vos lumieres

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton defy Est bien sous froyo (2.2) ? Alors t'embete pas a vouloir bidouiller un ad hoc en wifi ! Tu a le moyen de le faire par Bluetooth et par USB alors ne te gêne pas ! Je comprend pas pourquoi beaucoup de gens veulent partager leur connexion par wifi alors qu'il on d'autre solution toute prête sous la main. Enfin j'ai peu être louper quelque chose. Dans ces cas là dites le moi ;)

Modifié par androvic

Partager ce message


Lien à poster
Partager sur d’autres sites

androvic@

tether android - android ne marche pas en USB ou en BT

Modifié par pilot83

Partager ce message


Lien à poster
Partager sur d’autres sites

androvic@

tether android - android ne marche pas en USB ou en BT

:rolleyes: :rolleyes: moi je le fait par USB de mon optimus one a mon 10.1 et ca marche niquel !!!

Ca depent peut etre des model mais je vois pas pourquoi :emo_im_undecided:

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon defy est sous eclair 2.1 c'est pour ca que je cherche a activer le mod ad hoc sur la 101.

Sinon je serais oblige de renprendre mon nokia E71 ou htc p3450 juste pour ca et je ne veux pas laisser le defy de cote pour cela

Partager ce message


Lien à poster
Partager sur d’autres sites

:rolleyes: :rolleyes: moi je le fait par USB de mon optimus one a mon 10.1 et ca marche niquel !!!

Ca depent peut etre des model mais je vois pas pourquoi :emo_im_undecided:

Moi je sais qu'avec mon Galaxy S, le 101 est pas reconnu en usb, comme je veux lancer le mode modem

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...