Jump to content

Archived

This topic is now archived and is closed to further replies.

Vampiro808

[Résolu] [archos 70IT] Problème d'application video

Recommended Posts

Bonsoir a tous,

J'ai une archos 70IT depuis une semaine (que je trouve d’ailleurs excellente).

j'ai bien sur installé les google apps, l'android market et plusieurs navigateurs pour essayer notamment skyfire.

En téléchargeant une vidéo avec skyfire, elle s'est tout de suite ajoutée à l'appli vidéo d'Archos.

Mais en la supprimant du dossier download, elle n'a pas disparue de l'appli vidéo. Les infos lui donnent une taille de 0.00 octet

et je ne peux pas la supprimer.

Si quelqu'un a une idée, je suis preneur ^^ (ça m’évitera une RAZ)

merci

Share this post


Link to post
Share on other sites

il faut que la bib multimédia se remette à jour

si tu éteins/rallume as tu toujours le soucis ?

Share this post


Link to post
Share on other sites

il faut que la bib multimédia se remette à jour

si tu éteins/rallume as tu toujours le soucis ?

En faite voila les différents tests que j'ai déjà fait avant de poster:

- redémarrage => vidéo tj présente

- suppression des données (menu gérer les applications) + redémarrage => vidéo tj présente

- recherche sur toute la mémoire si il restait la vidéo ou un fichier de "références + thumb" (puisque l'appli vidéo affiche une miniature) => rien trouvé non plus

et malheureusement quand la librairie fait une maj après la suppression des données, le problème reste.

Share this post


Link to post
Share on other sites

Il faut aller dans paramétrés et sur réparation et formatage en suite sur effacer la bibliothèque multimédia ça reconstruit la bibliothèque de 0 mais attention il faut faire une Save de tes vidéo si non elle cernant perdu :emo_im_foot_in_mouth: voila :)

Share this post


Link to post
Share on other sites

Il faut aller dans paramétrés et sur réparation et formatage en suite sur effacer la bibliothèque multimédia ça reconstruit la bibliothèque de 0 mais attention il faut faire une Save de tes vidéo si non elle cernant perdu :emo_im_foot_in_mouth: voila :)

Hey un grand merci, ça fonctionne !!!

j'avais pas pensé à ça ^^

Share this post


Link to post
Share on other sites





×
×
  • Create New...