Jump to content

re blocage sim apres reset GALAXY Tab


Recommended Posts

Bonjour à tous et félicitations pour ce forum.

J'ai acquis récemment une Samsung Galaxy Tab SFR qui était débloquée logiciellement (donc possible de mettre n importe quelle carte sim opérateurs francais).

J utilise la Tab uniquement en wifi. suite à l installation du logiciel de synchro sur mon PC et la connexion avec ma Galaxy, ma Galaxy s est bloquée en utilisation WIFI. J'ai bien la liaison wifi de ma box, tout est Ok mais des que je veux aller me connecter sur google ou autre site, il m est repondu que le serveur de répond pas. De plus je ne peux pas enregistrer de compte mail car toujours pas d acces au serveur. Dois je a nouveau desimlocker ma Galaxy ? Jai essayé de mettre ma puce sim (Virgin) mais ca marche pas. Ma Tab est a l origine SFR.

Apparement suis a une mise a jour elle a du se reverrouillée.

Qui peut m aider ? Merc bcp

Bernard

Link to comment
Share on other sites

Le désimlockage n'a rien à voir avec le wifi !

Tu dois sans doute avoir un problème de DNS ou d'IP. Commence déjà par faire un reset de ta box pour voir si ça règle le problème.

Pour ce qui est de la sim, il faut aller sur le site de samfirmware pour avoir les paramètres de connexion pour Virgin...

EDIT : tu peux aussi faire un reset de ta tablette, mais là il faudra tout réinstaller : tes applications et tes données à moins de faire un backup au préalable.

Merci pour tes renseignements.

J'ai vérifié dans un premier temps si ma tablette est toujours débloquée tout opérateurs. Elle l'est car j'ai essayé avec sim orange et sim Virgin et le tel fonctionne. Donc OK de ce coté là.

-J'ai fait un reset de ma Tab également.

-J'ai déja fait un reset de ma box (neuf sfr). Ma tab reconnait la box, que jai connectée en wifi sécurisé par clé wep, et reconnait aussi le réseau wifi SFR libre que je peux également me connecté dessus.

-Ma liaison en WIFI est OK est visible depuis ma Tab.

-J'ai vérifié sur ma tablette l'état de mes statuts : blocage réseaux - verrouillage service, CP, offre réseau tout est sur "OFF"

-Le probleme réside, que meme avec un signal maximum en WIFI, à la maison, il y a blocage au moment ou je veux lancer une recherche sur Google par exemple et je ne peux egalement parametre mon compte mail car pas d'acces pour se connecter au serveur.(message : impossible de se connecter au serveur) - Donc rien ne part de ma Tab.

-J'ai l'impression donc que c'est ma tablette qui me bloque l'acces au réseau car tout est configuré correctement, il me semble.

Je vais pousser mes recherches

et espere trouver l'origine de ce blocage.

Merci

Bernard

Link to comment
Share on other sites

Bonjour

Non, je n'ai pas le portail d'identification SFR, cela bloque avant d'y arriver. Le blocage s'effectue dans la fenetre Google, il y a les deux petites fleches de recherches qui se mettent a tourner et s'arretent de suite.

Ma tabb fonctionnait vendredi dernier chez des amis sur Paris (toujours en wifi et réseau hotspot). Cest depuis que j'ai voulu installer le logiciel Samsung Kies sur mon ordi pour ma Gtab et apres une synchro que j'ai plus d'acces au reseau

Merci pour ton aide

bernard

Link to comment
Share on other sites

Des nouvelles :

Je suis parti en ville (car j'habite à la campagne) et me suis connecté sans difficultés sur un réseau libre en wifi.

J'ai pu alors avoir accés a la page d accueil de SFR puis apres avoir mis mes identifiants jai eu acces à Internet.

Je ne comprends pas pourquoi, à la maison, avec une réception maximum en Wifi avec ma box, je nai pas acces à internet avec ma Gtab qui me dit que j'ai pas acces au serveur.

Probleme de config ?? Merci a ceux qui pourrai m eclairer.

bernard

Link to comment
Share on other sites

Bien, le soucis de connection avec ma box provient vraisemblablement de sa reconnaissance. Ma Gtab n'est pas associée à ma neufbox quand j'appuie sur le bouton de ma box . Et sur ma Gtab je n'arrive pas a obtenir l'adresse IP de la box, enfin ca recherche juste apres le message "numérisation" puis ca décroche à nouveau pour : obtention adresse IP de neuf

-Quelqu un utilise t il sa Galaxy Tab avec une neuf box (NB4) ? Si oui quelle est la manip pour l'associée ?

-Est il possible de brancher ma Gtab sur un port USB de ma 9box

Merciiiiii

Bernard

Link to comment
Share on other sites

Pourquoi ne pas mettre les paramètres WEP ou WPA à la mano ?

Et naturellement laissé la tablette en DHCP.

EDIT : tu as vérifié s'il y a un filtrage des Mac adresses dans le panneau de configuration de ta Box ?

Pour ce qui est de la GTab sur le port USB de la Box, je ne crois pas que cela fonctionnera.

---Merci pour vos réponses et votre aide.

Jai vérifié le filtrage mac, il n est pas activé sur ma Box. J'ai également renté à la main les paramètres WEp. Idem, rien n'y fait, la box bloque toujours l'acces au net. Je vais changé de canal, et vérifier la tablette en DHCP.

je vous tiens au courant

merci encore

bernard

Link to comment
Share on other sites

Bonjour

J'ai changé le canal sur la box, mais cela n a pas été pris en compte, je dois réessayer car surement je dois redemarrer ma box pour la prise en charge.

Coté tablette ou trouver le DHCP dans les parametres ??

Sinon je n ai rien installer sur ma tablette. j'ai meme fait un reset usine pour etre tranquille.

Concernant la manip avec busybox, suite pas trop expert dans ce domaine. Jai quand meme récupérer l adresse IP sinon.

Je vais regratter encore un peu ce soir coté 9box.

merci pour vos conseils

Bernard

Link to comment
Share on other sites

---PROBLEME RESOLU-------------PROBLEME RESOLU----------------PROBLEME RESOLU------------

Voila ce qui a résolu mon prbleme de connection. J'ai oublié de préciser que ma box est connecté également vie le CPL (courant porteur) pour les autres ordi de la maison.

J'ai remplacé ce matin mes boitiers CPL Léa Net Plug par des NEVOLO 200+smart et tout est rentré dans l'ordre sans faire aucune modif de confi ou autre.

Les NEVOLO possèdent une prise de courant secteur intégrée ce que n'avait pas les LEA. Peut etre que cela provient de là et me bloquait ma connection de m aTab.

Enfin tout fonctionne normalement. Ma Gatb se connecte alors facilement sans soucis.

Je remercie tout ceux qui m'ont apporté des solutions durant mon soucis.

Bonne continuation

Bernard

Link to comment
Share on other sites

Bonsoir,

Bizarre cette histoire de CPL, j'ai du mal à voir en quoi cela pouvait géner ta GTab.

Pas un problème de fréquences (30MHz pour le CPL, 2.4GHz pour le Wifi) théroriquement à moins de problèmes d'harmoniques (mais la GTab ne serait pas la seule impactée, tous les autres équipements Wifi aussi).

Comment tes CPL étaient-ils branchés : sur une prise multiple avec entre autres ta Box ?

Ca serait quand même intéressant de comprendre

@+

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...