Jump to content
Sign in to follow this  
Kader

Adobe Flash Player pour Zte Blade?

Recommended Posts

Il fonctionne sur certains sites et (donc) pas sur d'autres....

Share this post


Link to post
Share on other sites

chez moi il est assez fluide quand je vais sur m.jeux.fr je constate juste quelques ralentissements quand je suis underclocke a 480 mhz (normal) et sur les gros jeux mais reste superbe :)

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

ça marche aussi chez moi pour accéder à un site de jeux en ligne en flash

par contre j'ai eu droits à des fermeture soudaines du navigateur

quelqu'un a fait des essais avec d'autres navigateurs comme dolphin ou skyfire ?

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

Pareil Nathelas, je commence les vidéos ou les jeux... Et paf au bout d'un moment fermeture du navigateur et quand on revient la fenetre a été fermée. Je vais tester avec un autre nav

Share this post


Link to post
Share on other sites

euh, flash player sur smartphone a plus d'intérêt pour voir des vidéo, pas des jeux ... surtout que les jeux fait pour android sont en général nettement meilleur que des jeux flash, afin c'est mon avis,

je vais tester ça merci.

Edit : arf c'est seulement la 10.1.

Edited by mum

Share this post


Link to post
Share on other sites

bizarre, moi je l'ai telechargé sur landroid market et chez moi il est en 10.3

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

bizarre, moi je l'ai telechargé sur landroid market et chez moi il est en 10.3

Message envoyé avec l'application Forum Frandroid

avec un ZTE blade :o ? il n'est pas supporté officiellement(arm v6)

Edited by mum

Share this post


Link to post
Share on other sites

malgré tout une recherche "flash player" sur le market renvoie sur l'appli officielle adobe en 10.3 :P

par contre pas encore essayer car pas de wifi dispo sous la main pour faire la comparaison avec le 10.1 présenté dans le premier post

edit: impossible d'installer la 10.3 depuis le market. le telechargement commence puis l'installation se met en échec avec "document introuvable "

Edited by nathelas

Share this post


Link to post
Share on other sites

moi ca a marché sans aucun bug et sur le market la preuve je peux jouer aux jeux de jeux.fr mobile :o

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

Ah euh oui effectivement on peut la télécharger ^^

Edit : mais youtube ne fonctionne pas chez moi ( 10.3 installé)

Edit 2 :

jeux.fr mobile

pas certain que ça utilise falsh player non ? vu que c'est une version adaptée aux mobiles

Edited by mum

Share this post


Link to post
Share on other sites

Salut moi je ne trouve pas flash player depuis le market sur mon blade.

Sur mon pc je le trouve mais il est ecrit que ce n'est pas compatible avec le zte blade.

Alors pour ceux qui ont réussi a l'installer vous parriez me partager l'apk de l'app svp :)

Juste une question : c bien le flash en 10.3 ?

Edited by sami_22

Share this post


Link to post
Share on other sites

Juste une question : c bien le flash en 10.3 ?

Vous avez le lien au premier post c'est un flash "réarrangé" pour qu'il soit compatible arm v6 donc Blade...

Share this post


Link to post
Share on other sites

Vous avez le lien au premier post c'est un flash "réarrangé" pour qu'il soit compatible arm v6 donc Blade...

Merci :)

Share this post


Link to post
Share on other sites

Le flash 10.1 proposé par android campus ne fonctionne pas chez moi. La ré-installation de l'application et le redémarrage du ZTE n'y changent rien.

Share this post


Link to post
Share on other sites

L'autre aussi fonctionnait pour mater un truc léger comme des pubs ou une vidéo. Mais faut pas en demander plus ça plante ou ça marche pas (jeux, etc...).

Share this post


Link to post
Share on other sites

cette version 10.3 ne s'installe pas sur mon blade :(

l'installation se lance puis au bout de quelques secondes, elle s'arrête avec le message "application non installée"

l'autre version en 10.1 fonctionne parfaitement (et me permet d'accéder à un site de jeu en flash).

personne n'aurait une idée ?

Share this post


Link to post
Share on other sites

même avec desinstallation de 10.1 puis essai avec 10.3, ça veut pas

essai également de desinstallation 10.1, redemarrage du blade puis retentative d'install de la 10.3 => application non installée :emo_im_undecided:

je suis sous swedish spring, 48 Mo de dispo sur la mémoire interne après desintall de la version 10.1 si ça peut aider

après avoir fait un peu de place, 65 Mo de dispo mais la 10.3 ne veut toujours pas s'installer...

Share this post


Link to post
Share on other sites

Faut pas oublier que l'apk est expérimental. Essaie de l'installer avec Astro. Perso je suis sous Ginger Stir Fry...

Share this post


Link to post
Share on other sites

Salut moi je suis aussi sous ginger stir fry b19 et je n'ai eu aucun problème pour l'installation ... bizarre

Share this post


Link to post
Share on other sites

donc peut-etre un conflit avec ma rom 2.2 SS :emo_im_lips_are_sealed:

j'aurais un peu de temps la semaine prochaine, je sens que je vais tester la GSF comme ça je pourrais voir si la verison 10.3 s'installe

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...