Jump to content

[ROM] TripNMiUI - Iris 100.235.U.B71


Recommended Posts

  • Replies 404
  • Created
  • Last Reply

Top Posters In This Topic

Correction : l'appli photo fonctionne. Désolé pour le dérangement. :)

Le reste de la Rom fonctionne très bien et comme Angie j'ai remplacé le launcher de base par LauncherPro.

Edited by shaeffer
Link to comment
Share on other sites

Il faut partir d'une base rootée et d'un xrecovery avec le fix pour les cartes SD et ensuite procédure classique, tous les wipe et l'install de zip perso

Attention BB71 only

Edited by SteveHx
Link to comment
Share on other sites

Bonjours,

Voila je suis en TripNMiUI-IRIS 2.2.1 et voila je suis pas tres bon en tous ce qui est informatique je voudrai savoir si quelqu'un pourai menvoyer par MP un tuto pour pouvoir installer cette version ci en sachnt quemoi et l'informatique sa fait 2 :|

Merci d'avance pour vos éventuel réponse

Link to comment
Share on other sites

Premier gros bug : les SMS. L'envoie fait planter le téléphone que ce soit avec l'application de base ou Handcent.

Chez moi j'ai pas ce soucis, j'envoi des sms normalement ;)

Edited by flecky
Link to comment
Share on other sites

Magnifique ROM, seul problème pour moi : le WIFI se déconnecte tout seul après 2-3 min en IP dynamique, aucun souci en statique

:rolleyes: .

Link to comment
Share on other sites

bonjour à tous je suis passer sur la TripNMiUI - Iris 100.235.U.B71 et je ne vois aucun réglage possible pour la caméra (mis à part qualité video/ élevé,faible,mms), est-ce normal ? merci d'avance pour les réponses

Bizarre tu ne vois pas le volet d'options dans l'application quand tu prends une photo?

Link to comment
Share on other sites

Joli rom, :)

pour les bugs j'ai un fc avec youtube et l'app musique n'arrive pas à enchainer 2 musiques.

pour l'appli musique on doit avoir un soucis similiaire... depuis plusieurs versions, au bout de quelques musique j'ai une "mise en memoire tampon" et plus aucune musique ne se lance ... c'est stressant !

Link to comment
Share on other sites

Pas de souci chez moi. Tu es bien en bb71?

Oui.. qqn d'autre a eu ce bug sur modaco mais pas possible de le résoudre sans passer par l'IP fixe.. sinon pour les autres utilisateurs : pas de prob ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...