Jump to content
Sign in to follow this  
freedent

Android SDK ne trouve pas les sources... [RESOLU]

Recommended Posts

En ce qui me concerne, avec un win7 32bits, j'ai du utiliser le protocole http au lieu https par défaut.

Share this post


Link to post
Share on other sites

Euh,j ai le meme souçi.

Je ne trouve pas le réglage :(

merçi de m éclairer.

Share this post


Link to post
Share on other sites

@Funk : quand tu ajoutes l'URL du repository d'Android, enlève le "s" de "https" et ça devrait fonctionner :o

Share this post


Link to post
Share on other sites

Bon,je vais essayer.

En boulet root,je suis le roi !

la preuve,je butte a la toute premiere étape :)

merçi Flucky

EDIT: je ne vois pas de http ou https !

Personne a le fichier voulu en zip,directement ?

je vous remercie d avance

et désolé...........

Edited by funk

Share this post


Link to post
Share on other sites

J'ai eu le même problème, j'ai fait la manip... Mais ça bugg dérriere...

J'ai 6 package d'affiché, je les sélectionne, clic sur accepter all, et là, rien ne se passe, je peux pas valider...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...