Jump to content

contact en double


Recommended Posts

bonsoir, j(ai un petit souci avec mes contacts, je les retrouve en double.

la dernière fois je les ai tous supprimer et ré-importer depuis ma carte sim et aujourd'hui ça recommence, les revoilà en double.

par contre je n'arrive plus à supprimer mes contacts, je me souviens plus comment avoir fait.

pouvais vous m'aider a trouver la manip pour les supprimer, merci.

Link to comment
Share on other sites

Euh...effectivement :P

Je viens de tester et ça marche po...*se donne un claque*

Nan, j'ai compris, y a une autre "appli" pour les contacts. tout simplement "liste de contact" ^^

Edited by LocoMan
Link to comment
Share on other sites

Euh...effectivement :P

Je viens de tester et ça marche po...*se donne un claque*

Nan, j'ai compris, y a une autre "appli" pour les contacts. tout simplement "liste de contact" ^^

même chose, après effacé les données, ils sont toujours là.

Link to comment
Share on other sites

Si tu les as en double, c'est peut-être parce que tu affiches tous les contacts.

J'ai eu ce problème des contacts en double. Ceci était dû à un problème de synchronisation avec mon compte gmail...

Ce que j'ai fait :

comme sur ma carte sim j'avais exactement le même contenu (mais les contacts étaient en un exemplaire chacun ;) ), j'ai tout supprimé (sur la mémoire du téléphone ET sur mon compte gmail), j'ai réimporté mes contacts depuis la carte sim et resynchronisé avec mon compte gmail...

Après, je pense qu'on peut faire comme cela : (si tes contacts sont tous sur ton gmail)

les sauvegarder sur ton PC (en les exportant au format cvmachin, enfin google le propose).

Tu vides tout ton répertoire de la mémoire de ton téléphone et tu resynchronises et là 2 choix :

*** soit ça les supprime de ton compte auquel cas, tu les remets dessus grâce à ta sauvegarde

*** soit ça les retélécharge sur ton téléphone. Dans ce dernier cas, comme j'avais environ 70 contacts, il a planté moult fois avant de daigné remettre intégralemet mon répertoire dans le téléphone...

Link to comment
Share on other sites

Bonjour,

J'ai eu le même problème que toi mais maintenant je l'ai résolu voila comment j'ai fait:

Je suis aller dans mes contacts ensuite j'ai ouvert les paramètres des contacts en appuyant sur la touche en haut a gauche celle avec la flèche ^^

Puis "param sync groupes" et j'ai décoché toutes les options

puis après plus rien

j'espère que ca va marcher pour toi

cordialement

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...