Jump to content

[rom]ICSb5 08fab mod(Maj)


Recommended Posts

Pas grave, on attends ne t'inquiètes pas

Je me fait une cure de JS et php. Le problème est que quand tu met le mains dans les script ça ne s'arrête plus ! Tu trouve toujours un petit bout de code à corriger ou à modifier ^^

Envoyé depuis mon GT-S5830 avec Tapatalk

Link to comment
Share on other sites

Je viens d'installer ta ROM, beau boulot. Juste Dolphin Browser qui crashe souvent et le PlayStore qui ne veut plus télécharger d'applications. Mais sinon j'adore et j'adhère, je vais essayer de régler ces problèmes parce qu'apparemment je suis le seul à les avoir :)

Link to comment
Share on other sites

Ah mince j'avais zappé. De plus, l'appli mail ne fonctionne pas chez moi (pas très important car j'ai téléchargé MailDroid) mais je voulais tout de même te prévenir. Pour le PlayStore, j'ai désinstallé les MAJ et ça fonctionne de nouveau. Sinon, quelqu'un saurait comment désactivé ce satané effet vibreur à chaque fois que je tape sur une lettre ? :)

Dans tous les cas, très beau boulot, je vous tiens au courant pour la MAJ de la Rom !

Link to comment
Share on other sites

Ok ok. Par contre mes textos et mes appels ne fonctionnent plus là, aurais tu une idée. Et encore un truc, dès que je bascule en mode paysage mon doigt masque le capteur de proximité et du coup mon tel s'eteint. Je suppose que c'est juste une préférence a regler, mais je ne trouve pas ou aller. En tout cas merci de ton aide et de tes réponses rapides

Edited by filaton
Link to comment
Share on other sites

  • 2 weeks later...

Pour le mode paysage j'ai réglé le problème. Mais pour les textos/appels/3G c'est un peu galère. En fait c'est quand mon téléphone bug, il s'éteint et quand je redémarre je ne peux plus appeler, envoyer de messages et accéder à Internet (en 3G ou Edge) mais j'ai du réseau quand même. Quand j'essaye d'envoyer un message il me met "Envoi en cours…" et n'envoie pas le message. Quand j'appelle, le tél ne sonne pas et quand je veux raccrocher il y a la petite icône de téléphone qui reste dans la barre de notifications. Et au bout d'un certain nombre de redémarrages ça fonctionne de nouveau. J'ai essayé de redémarrer de manière classique, de le forcer à se redémarrer et de faire un wipe cache. Si quelqu'un d'autre a ce problème ou si quelqu'un a une solution, j'aimerais bien la connaître.

Merci d'avance :)

Link to comment
Share on other sites

  • 11 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...