Moshe_LeTcheque

Autonomie gear S3 réduite depuis MàJ

17 posts in this topic

Bonjour le forum,

 

J'avais acheté ma gear S3 quasiment à sa sortie en fin d'année dernière. Jusqu'ici, j'en était très satisfait. En 24h, l'autonomie ne baissait que de 20 à 25%, et le temps que je mettais à prendre ma douche suffisait à la faire remonter à 100%. Cool. Et voici qu'il y a une semaine environ, j'étais en déplacement (pour aller voter)(mon candidat n'est pas passé, d'ailleurs), après une mise à jour, la consommation de ma montre a doublé ! Désormais, je consomme environ 50% de batterie en 24h, du coup au bout de 3 jours et demi, même en rechargeant pendant ma douche, je suis à 0%.

 

Des recherches sur internet m'ont donné beaucoup de pub, pas mal de revues de montres, mais rien concernant ce problème. Quelqu'un d'autre a-t-il été confronté à cette situation ? Auriez-vous des pistes pour y remédier ?

 

Merci d'avance pour votre aide

 

Moshe.

Share this post


Link to post
Share on other sites

C'est bien ce que je pensais aussi! Je ne voyais personne sur le forum se plaindre de va donc je pensais que c'était peut être les réglages que j'avais fait. Mais oui depuis la mise a jour je tiens beaucoup moins longtemps. Je le constate lorsque j'arrive à 35% à peu près. Ensuite ca descend très vite vers 15%

Envoyé de mon SM-N910F en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

 

Effectivement j'ai constaté le même problème que vous....pour l'instant pas de pistes de solutions ...

dans l'attente d'une nouvelle mise à jour ?

 

Share this post


Link to post
Share on other sites

Haaaa, c'est bon de se sentir soutenu... A défaut de solution. Alors je vais patienter, en espérant un coup de chance.

Share this post


Link to post
Share on other sites

pas de nouvelle ?

 

je n'avais pas fait la mise à jour, mais maintenant je constate egalement un effondrement de l'autonomie

 

après l'application meteo et !salsung gear, (qui ont été mise à jour cette semaine)

maintenant il m'indique que c'est l'application cadran qui bouffe la plupart de la batterie (50%) alors que je n'ai rien installé ni modifié de mes utilisations

 

vous avez toujours le soucis ?

 

Share this post


Link to post
Share on other sites

Bonjour,

Je viens de constater le même phénomène... L'autonomie fond comme neige au soleil (c'est vrai qu'il fait chaud en ce moment ).

Je dirai que ma tendance est même plus que 50% en 24h00.

Avant j'avais une console de presque 25% par 24h00. Sachant que je porte que très rarement la montre la nuit...

Mais de quelle maj parlez vous ? Car de mon côté je me suis aperçu de cette baisse d'autonomie il y a 3 jours...

 

Sent from my FRD-L19 using Forum mobile app

 

 

 

 

Share this post


Link to post
Share on other sites

Bonjour,

 

Je ne sais pas si cela est du à la maj mais hier, après avoir fait du vélo, j'ai mis ma montre en charge le temps de prendre ma douche. Elle était à 75%. Le soir, alerte car 5%?! déjà là, je n'ai pas trop compris.

Je l'ai mise à charger toute la nuit. Ce matin, la petite diode du chargeur est verte, signe de charge maximale, et la montre n'était qu'à 19%.

Je l'ai éteinte puis redémarrée. 17%

Je n'ai rien changé au niveau des réglages et en générale je tiens 3-4 jours car la nuit je la mets en mode avion . Le wifi est désactivé.

Je ne comprends pas

SI quelqu'un trouve la cause un jour..

là, elle semble charger. On verra si elle tient

Merci

Share this post


Link to post
Share on other sites

Bonjour,

 

Même problème depuis 4 ou 5 jours,

J'ai chargé ma Gear S3 Hier. Fin de charge vers 23h00.

Ce soir vers 20h il me restait 50% d'autonomie 5 minutes plus tard Alerte reste que 15%😶

3 min plus tard je regarde le gestionnaire 8% et Spotify à consommé 97%  😶, je ne l'ai même pas utilisé...

J'ai tout de suite désinstallé et depuis plus d'une heure l'autonomie ne bouge plus !

Je vais attendre la panne sèche et recharger et je vais voir si le fait de désinstallé spotify change quelque chose....

Je vous tiens au courant

Share this post


Link to post
Share on other sites

4 heures plus tard .... reste 7%

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai rechargé ma Gear cette nuit et depuis ce matin je n'ai perdu que 3% de batterie. Le problème viendrai de la mise à jour récente de l'application Spotify !

 

Je surveille ma batterie et je vous tiens au courant.

Share this post


Link to post
Share on other sites

bonjour à tous

 

Alors, pour ma part, suite aux soucis, j'ai éteins la montre et l'ai laissée tranquille. je l'ai ensuite chargée à fond. démarrée. et depuis, je touche du bois, elle se décharge normalement. un peu plus vite qu'avant je trouve , mais je tiens à nouveau quelques jours, suivant l'activité

 

 

Share this post


Link to post
Share on other sites

Ah ça me rassure !!! 

Idem, j'ai acheté ma s3 frontier en décembre dernier, et honnêtement avec une luminosité pas trop forte et le Bluetooth permanent je tenais presque 3 jrs sans trop forcer. Et là, depuis une dizaine de jours, je me dis "c'est quoi ça, je l'ai rechargé hier..." et au final je tiens même pas 2 jrs. 

Là à midi j'étais à 44%, je l'ai presque pas utilisée et là 18h je suis à 17% !!! 

C'est quoi cette mer**... J'étais content mais là je suis en train de déchanter et j'espère que ça va s'arranger car je vais vite être déçu sinon... 

Share this post


Link to post
Share on other sites

Pour info,

J'ai réinitialisé ma montre sans installer d'autres applications que celles par défaut... Chargée ce matin... Là 00h20, j'ai perdu 15%... Donc y avait bien une "fuite" due à une application. 

Ça me rassure... 

Share this post


Link to post
Share on other sites

je n'ai pas ce probleme, je n'ai pas spotify par contre

Share this post


Link to post
Share on other sites

Hello,

 

Idem pas de souci de ce côté. Avec réglage mini et peu de connexion avec le Tél (je ne cherche pas à être connecté H24), je tiens au moins 4j et evidemment un peu moins si j'utilise des applications utilisant le GPS.

 

Par contre là où je suis étonné c'est sur le mode économie d'énergie : je perds plus de batterie que lorsqu'il n'est pas actif. 

Share this post


Link to post
Share on other sites

Bonjour à tous,

J'ai le même problème depuis plusieurs mois et vous venez donc me donner la raison ;-) Merci.

 

Est-il possible de "revenir" en arrière avec une ancienne mise à jour ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now