Recommended Posts

Salut tout le monde,

 

Depuis vendredi je suis l'heureux détenteur d'un S9+

 

Cependant j'ai eu la "tristesse" de constater qu'un bug que j'observais déjà avec mon S7 Edge est toujours présent. Je pars donc du principe que c'est une issue propre à Android (bien que du coup je sois passé de 7.0 à 8.0 pour le coup).

 

Symptôme : Quand je mets mon téléphone en mode vibreur ou silence complet puis que je retourne au mode "normal", le volume des notifications (et uniquement ce dernier) reste à 0% et ne se remet pas automatiquement à son volume initial (celui avant de passer en vibreur ou silence). C'est assez chiant car il faut sans cesse repasser dessus quand on change régulièrement de profil.

 

J'ai trouvé quelques rares sujets à ce propos mais pas facile de faire des recherches avec un intitulé pareil. Aucun d'eux ne proposaient une solution.

 

Des idées ? Est-ce un problème reconnu et qui devrait être fix prochainement ?

 

Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te confirme que je n'ai eu ce problème sur aucun des nombreux smartphones Android que j'ai eus entre les mains, y compris quelques Samsung (Grand 2, Grand Plus Neo, A5 2016) donc non, ce n'est pas un problème global d'Android au moins jusqu'à la 7.0 (je n'ai pas d'appareil en 8.0).

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cette information, pour ma part c'est un fait avéré sur S7 Edge et S9+. J'attends d'autres retours du coup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant