Jump to content

Téléphone ne se rallume plus


Recommended Posts

Bonjour,

J'ai acheté récemment un Xperia S, j'en suis très satisfait mais depuis ce matin je rencontre un petit souci, alors si quelqu'un peu m'éclairer je suis preneur.

Voici mon problème.

Hier soir encore j'avais dans les 30% de batterie, ok je me suis dis je le recharge ce matin.

Ce matin je veux le recharger, il était complétement éteint. Ok pas de problème je le branche pour le recharger et là plus rien ne se passe, pas de voyant de charge quand je le branche, quand je le démarre (quand j'y arrive) je reste bloqué sur l'écran "Sony" puis plus rien.

Alors j'ai déjà essayé les bouton d'alim + bouton volume haut pour forcer le redémarrage ou l'éteindre complétement. Mais aucun changement, j'ai toujours cet écran.

Bien sûr on ne peut plus enlever la batterie du coup je me demande ce que je peux faire d'autre??

J'ai essayé de le brancher sur le pc et de le faire reconnaitre par pc companion mais rien n'y fait.

Donc en gros pour l'instant mon téléphone me sert de presse papier (un poil cher) mais c'est tout ce qu'il peut faire maintenant.

Si une ame charitable a une idée, je veux bien essayer, merci par avance

Link to comment
Share on other sites

salut apashe,

le gros souci c'est qu'il ne se passe absolument rien.

En le branchant sur le secteur il n'y a meme pas le voyant de charge et là je n'ai même plus l'écran sony qui reste bloqué et je n'arrive même plus à le démarrer. ça me fout un peu les boules au prix où tu l'achètes.

Link to comment
Share on other sites

Normalement ça devrait marcher blood, il y a pas de raison, flashtool est un logiciel fait exprès pour ce genre de situation. (enfin en tout cas il n'y a que pour ces situations que je l'utilisais sur mon X10)

Tien nous au courant :-)

Link to comment
Share on other sites

Oui c'est parce que ta batterie c'est vidé entièrement et il faut la laisser se recharger pendant un certain temps avant que le voyant s'allume et commence réellement à se recharger!

Donc laisse le respirer le temps que cela se charge tranquillement et tout rentrera dans l'ordre ;)

Edited by alex971
Link to comment
Share on other sites

ok je vais une fois le brancher et attendre, un modo de chez sony m'a aussi conseillé cela.

J'avais l'habitude avec le X10 qu'il puisse s'allumer tout de suite même quand je venais juste de le brancher sur le secteur.

Je vous tiens au courant, en espérant que c'est juste une fausse frayeur.

Wait&see

Link to comment
Share on other sites

Je sais que c'est pas bon, j'évite de le faire.

Mais hier soir il me resté encore 30%, il devait y avoir une appli qui tournait en fond de tâche, je sais pas, quand je me suis levé ce matin il était éteint. Ca m'a étonné.

Là j'attends je l'ai branché depuis 14h00 et j'ai toujours aucun signe de vie (pas encore la lumière de charge).

Si dans une heure il y a toujours rien je pense que je peux lui faire mes adieux.

Je suis déjà passé chez PhoneHouse, à deux jours prêt il me l'échangait tout de suite. Là je dois attendre de savoir ce qu'ils vont faire. Le gars m'a dit normalement ils me l'échangeront. J'espère juste que c'est juste parce qu'il était complétement vide et qu'il faut juste attendre qu'il recharge. Ca m'embêterai de devoir déjà le retourner après seulement une semaine d'utilisation.

Link to comment
Share on other sites

bon ben il est 17h00 et j'ai la led de recharge (rouge) depuis une heure mais toujours pas moyen de le démarrer.

Je vais le laisser encore et je verrais bien ce soir. Au moins la led c'est enfin allumée.

J'attends et vous tiens au courant de l'évolution.

Link to comment
Share on other sites

Si la led est apparue, débranche et rebranche le pour être sûr que le process de recharge n'est pas bloqué et attends effectivement un peu. Par contre ne laisse pas ton téléphone en charge si tu n'es pas chez toi (on ne sait jamais)

Link to comment
Share on other sites

justement je l'avais effectivement débranché et rebranché et maintenant j'ai de nouveau plus rien :( je désespère je pense qu'il y a vraiment un souci, pour l'instant je le laisse brancher on ne sait jamais, mais j'ai plus trop d'espoir. C'est la première fois que je vois ce genre de comportement. Si j'ai pas de résultat ce soir je tente demain le flashtool si par miracle j'arrive à le faire.

J'espère que chez PhoneHouse ils vont bien me le changer si jamais ça ne s'arrange pas sinon j'ai un joli presse-papier à 499€

Link to comment
Share on other sites

lol j'en rigole mais ça fout les boules... Bon il y a du nouveau... la led est de nouveau allumée... je comprends plus, maintenant je le laisse faire sa vie jusqu'à ce soir et je verrai à ce moment là.

@apashe : je l'avais juste débrandé, pas de rootage.

Link to comment
Share on other sites

bon ben à l'heure actuelle toujours rien et ça depuis le début de l'aprem, je pense que c'est mal barré.

Demain je vais tenter le flashtool mais j'ai peu d'espoir je peux rien faire.

J'espère pour Sony que c'est juste un cas isolé sinon ça peut leur coûter cher.

Link to comment
Share on other sites

Franchement, si tu peux te le faire échanger, vas-y.

Ce n'est pas normal qu'il déraille à ce point et je me dis qu'il risque de recommencer un jour.

Link to comment
Share on other sites

ouais je pense aussi que je vais demander à le changer. J'ai vraiment la poisse, ça devait être une mauvaise série. Je me demande si c'est un cas isolé ou si ça va arriver à d'autre (je ne le souhaite pas bien sûr ;) ). Il est toujours avec la led rouge depuis le début d'aprem et il est toujours impossible de le démarrer. J'ai plus aucune réaction même en essayant de le rebooter. Je pense que c'est pas bon du tout oO

Link to comment
Share on other sites

je l'ai acheté chez Phone House sur internet. Je suis allé en magasin en début d'aprem, ils ont jamais vu ça. A deux jours près il m'a dit qu'il me l'aurait échangé tout de suite mais là faut que j'attende qu'ils se décident pour voir s'il me l'échange tout de suite ou s'il doit d'abord faire un tour chez Sony.

Sinon ben il est toujours au même point, il est à coté entrain de faire sa petite vie. Seule la LED rouge m'indique qu'il vit encore.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...