Jump to content

SGS2 I9100 ne connecte plus au Réseau mobile


Recommended Posts

Bonjour à tous,

J'ai un SGS2 I9100P depuis 1 mois, et jai fait les modifications suivantes :

- Rooté avec CF-Root

- Désimlocké avec SGS-Unlock

- Installation de la ROM ICS VK XWLPG version 5.1.3

- installation du Kernel Siyah v3.4.1 (permet Double boot)

- Installation de la ROM ICS VK XWLPO version 5.2 en double boot

- installation du Kernel Siyah v3.5.2

Bref tout marchait très bien aucun problème !

Mais... sans aucune raison, après quelques jours de vacances, dans un endoir où on capte très très mal SFR, j'ai remarqué que mon SGS2 ne peut plus du tout se connecter au réseau SFR, ni autre opérateur.

Note :

- Le tel détecte bien les réseaux SFR, Orange, Bouygues

- Lors de la recherche de réseau, le tel trouve la 3G de SFR sur mon point d'accès SFR comme avant... OK. Mais il n'accroche jamais le réseau mobile pour la partie Téléphone GSM.

- Mon IMEI apparait bien en tapant *#06# et aussi dans les paramètres du SGS2.

- Aucune installation ni modification n'a été faite pourtant.

J'ai appelé SFR, car mon tel avait été acheté d'occasion, et SFR m'a confirmé qu'il n'y a pas de déclaration de vol ni blocage sur mon IMEI.

- la carte SIM marche très bien dans mon SGS1

- J'ai tenté de rapasser en 2.3.6, mais pas de résultat : le tel n'arrive pas à raccrocher le réseau mobile (SFR ou autre)

Pourrait-il y avoir eu un problème dans les fichiers EFS ?

Que puis-je faire svp ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...