Jump to content

[Problème] Logo de chargement figé


Recommended Posts

Bonjour, depuis 2 jour, mon GNex me fait de la mer**... et cela m'énerve...

Le logo de chargement (pile + éclair blanc) est bloqué, il est là même quand je ne suis pas branché... et jusqu'à preuve du contraire je n'ai pas de chargeur à ondes avec une porté de plusieurs kilomètres...

Alors quand j'ai entre 20 et 100% ça va mais quand c'est en dessous, il change sans arrêt... donc j'ai 10 seconde ce logo et 10 seconde la pile avec la zone rouge et donc une annonce de batterie faible en permanance, un declanchement de l'ecran aussi permanant et donc une batterie qui se vide deux fois plus vite... Conseils? SAV? Reset?

Merci d'avance a tous!

Link to comment
Share on other sites

salut DARKDI

Ce problème de connecteur USB est bien connu sur le GN

J'ai acheter le Nexus sur SFR.FR

J'ai deux solution pour faire changer ce connecteur USB

1: envoyer en SAV a ACEAN DIVISION SBE Boulogne sur mer avec le bon e-chronopass de SFR

2: reparateur pres de chez moi agréer SAMSUNG PSM ( 90 adresses en france ) tiens le lien http://www.allopsm.fr/index.php

je vais donc cette après midi chez PSM Pontoise a 13H30 dans un 1er Temps je te tiendrai au JUS des événement

^_^

Link to comment
Share on other sites

J’espère pour toi que tu vas bien récupérer ton GN. Fait bien attention à l'état du colis examine le sur toutes les coutures plutôt deux fois qu'une ( traces d’effraction, scotch remplacé etc..) dans ce cas refuse le. je te parle en connaissance de cause.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...