Aller au contenu
Taka

[Résolu] Ma tablette ne démarre pas !

Recommended Posts

Un sujet Question/Réponse puisque j'ai trouvé la solution en fouinant dans les sujet américains.

J'ouvre un sujet au cas où cela touche quelqu'un ici ^^

En effet, ce matin la coquine ne voulait pas s'allumer :emo_im_foot_in_mouth:

Je l'avais rechargée hier dans l'après midi mais bon, au cas où je la branche sur le secteur : rien ! Même pas l'icône de chargement.

Je la branche sur un ordinateur, celui-ci réagit en me disant qu'il y a un nouveau périphérique mais qu'il n'arrive pas à l'installer... Mwoé, au moins je sais qu'il y a encore du jus qui peut passer.

Sur certains forums j'ai lu une histoire de luminosité. Pour certain la mettre à la lumière vive titille le capteur de lumière et l'écran s'illumine (comme par... magiiiiie, magic light !) sauf qu'il ne s'agissait pas de ce soucis -_-

Mais j'ai finis par trouver !

SOLUTION

Il faut rester appuyer sur le bouton Power plusieurs secondes. Pour ma part, ce coup-ci, 10-15 secondes ont été nécessaires. Sur le topic où j'ai lu la solution (ICI pour info) il indique jusqu'à 30 secondes.

Bon par contre celui qui a ouvert le sujet n'a pas eu de chance, il a eu un vrai soucis matériel :emo_im_undecided:

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem ici : ça fait peur! il a fallu que j'appuie pendant 17 secondes exactement

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

je me sens moins seul pour le coup :)

ca me le fait souvent (vu que je l'arrete des que je dois pas m'en servir pour un moment car je trouve que la batterie se decharge vite), au moins 1 fois tous les 4-5 allumage

Partager ce message


Lien à poster
Partager sur d’autres sites

Même problème hier soir,

Moi j'ai appuyé sur Power Haut et Bas en même temps, on arrive sur un factory menu, et on peu la redémarrer en rappuyant sur Power

Partager ce message


Lien à poster
Partager sur d’autres sites

Oh purée, merci merci merci merci :')

J'ai passé 1 heure sur le support Asus pour tenter de trouver une solution, j'ai fini par voir que d'autres produits Nexus avaient ce problème (le Nexus S par exemple), mais aucune solution proposée à part le remplacement, sans garantie de succès.

En revanche, j'émets (hélas) un bémol : quel que soit le modèle Nexus utilisé, le problème n'apparait que sous Jelly Bean 4.0 et supérieur.

Problème Jelly Bean ou problème Asus sur les Nexus ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas ce problème avec mon smartphone Galaxy Nexus. A noter que cela ne s'est pas reproduit depuis sur ma Nexus 7... C'est vraiment étrange :/

En tous cas, ravi de t'avoir aidé :-)

Modifié par Taka

Partager ce message


Lien à poster
Partager sur d’autres sites

je venais juste d ecrire un post a ce sujet.

moi c est a chaque allumage qu il faut un appui long.

c est assez penible je trouve ...

Partager ce message


Lien à poster
Partager sur d’autres sites

OMG, c'est en train de m'arriver aussi :o Et j'suis resté 30 secondes dessus, bon je l'ai laissé brancher là, je réessaye dans quelques minutes :mad:

Edit : Ah non didiou ! J'ai eu peur, j'ai du le connecter à l'ordi pour qu'il se rallume... instantanément.

Modifié par Moutarde

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde !

Idem pour moi depuis le déballage il y a une semaine, c'est quasiment à chaque allumage (à froid) qu'il faut que je reste appuyé sur power pendant une 10éne de secondes.

Par contre après quelques heure d'utilisation, si je l'éteint et la rallume, elle démarre en 2-3 sec..

C'est inquiétant de voir que beaucoup de monde à ce souci.

Partager ce message


Lien à poster
Partager sur d’autres sites

idem,

rencontré le pb le lendemain de la reception du machin

résolu en poirautant dans la file d'attente de darty en appuyant sur power & v+ ...

pas reproduit depuis 9 jours...

decoché le bouton Verr. auto bouton MARCHE-ARRET dans parametres de sécurite

plus reproduit...

demain le 10 eme jour ou je pourrais l'échanger contre autre chose (merci darty)...

mais non, c'est pas mal je la garde et commande un ptit cable otg & une house navitech sur amazon

yop

a+

Modifié par agaga

Partager ce message


Lien à poster
Partager sur d’autres sites

Même problème... Du coup, je ne l'éteins plus.

Je viens de faire la mise à jour vers Jelly bean 4.1.2.

Depuis :

-je l'ai volontairement redémarrée une première fois sans problème.

- je l'ai volontairement redémarrée une seconde fois, mais le problème est réapparu.

Je prends donc contact dès maintenant avec ASUS pour qu'ils me la prenennt en SAV.

Partager ce message


Lien à poster
Partager sur d’autres sites

çà m'a fait pareil à fond dans un jeu j'ai oublié le message de la batterie Xd

écran noir avec tache blanche qui est apparue genre GPU qui crame oo

j'ai flipper !

en fait plus de batterie Lol !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je viens d'acheter ma tablette , celle-ci ne démarrais que quand elle était branchée, j'ai donc essayer la manipulation pour aller dans le menu ou l'on peut accéder au recovery, mais la je n'ai fait juste que la redémarrer avec le bouton start.

Depuis ma tablette reste bloquée sur la croix google de démarrage.

J'ai essayée de la branchée sur mon PC et au secteur mais ca ne marche toujours pas.

Que dois-je faire?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi. C'est assez embêtant... un objet neuf qui ne.marche pas c'est frustrant.. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Des retours d'Asus sur la garantie à ce sujet? ils font quoi ?

Même problème pour moi, ca a remarché correctement pendant quelques redémarrages après un factory reset mais ca se remet à bloquer depuis peu.

J'ai peur qu'en la renvoyant à Asus, ils se contentent de Factory reset à nouveau, faire un test de redémarrage, que ca marche et qu'ils me renvoient la tablette sans rien avoir fait de plus que moi....

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors pour ma part, je l'ai échangé. Tout va bien maintenant. Mais sache que si tu l'a renvoi a Asus ca va prendre un moment !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis en contact avec ASUS. Le fichier en PJ pourra peut-être aider certains.

En gros, "la durée normale de pression sur la touche marche/arrêt pour allumer la Nexus 7 est maximumn 40 secondes". Je trouça énorme comme delta !

Et vous, elle s'allume en combien de temps ?

Modifié par romanokiss

Partager ce message


Lien à poster
Partager sur d’autres sites

Et quand il te la reprennent, ya moyen de se faire remboursé ?

Envoyé depuis mon Nexus 7 avec Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

le sav non , il te la répare ou change si la garantie fonctionne !

tu a 7 jrs ( voir 15 tout dépend de ou tu lâcheté enfaîte ) pour te la faire rembourser ( droit de rétractation )! ( le remboursement en général ce fait par un avoir ! qui d’après la loi tu a le droit de refuser l'avoir et de demander l'argent ! )

Modifié par Nounour's

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis que j'ai changée la mienne, un seul clic sut le bouton marche suffit.

Partager ce message


Lien à poster
Partager sur d’autres sites
le sav non , il te la répare ou change si la garantie fonctionne !

tu a 7 jrs ( voir 15 tout dépend de ou tu lâcheté enfaîte ) pour te la faire rembourser ( droit de rétractation )! ( le remboursement en général ce fait par un avoir ! qui d’après la loi tu a le droit de refuser l'avoir et de demander l'argent ! )

Je cherche un moyen de chopper la 32go... ;-)

Envoyé depuis mon Nexus S avec Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

moi ça a toujours fait ça. Un arrêt profond et hop dans les choux. Bon pour boire un café en appuyant sur la touche des plombes. Un peu chiant lorsque tu prêtes la tablette à un pote en ayant oublié de lui dire. Il balise à fond. En plus ça fait gros bug à peine visible... un petit correctif please, mister Asus or Google !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...