Jump to content

Recommended Posts

Salut j'ai un GN avec les bootloader open et rooté, je ne peut pas installé l'application bouygtel TV , il me dit que mon téléphone n’est pas compatible....

Est-ce que c'est du au bootloader ?

Quelqu'un a déjà eu ce problème ?

Tu as quelle version Android?

C'est peu être juste l'apk qui n'est pas a jour avec la version Android.

depuis mon Nexus Prime TRINITY

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...