Jump to content

[Résolu] Xperia Go ne vibre pas


Recommended Posts

Bonsoir à tous,

J'ai reçu mon xperia go en début de journée, j'en suis totalement content ! ( j'était sur HTC wildfire )

Cependant, mon téléphone ne vibre pas ...

J'ai essayé les deux méthodes de redémarrage et de forçage de l'arret, même dans ces conditions il ne redémarre pas.

Savez-vous si il existe une fonction de test pour ce modèle ou si je suis forcé de le renvoyer dès le premier jour à Sony ?

D'avance merci pour vos réponse.

Link to comment
Share on other sites

J'ai essayé de tapoter un peu partout sur l'arrière du téléphone celon ta méthode.

Cela n'as rien changé, mais étant un peu énervé j'ai posé le téléphone un peu violement sur la table.

Bah maintenant tout fonctionne correctement !

Merci à tous pour vos réponses.

Je connais pas trop le fonctionnement du forum, mais le sujet est réglé donc si un modo veux le marqué comme résolu il peut.

Encore merci à tous.

Edited by Marlock
  • Like 1
Link to comment
Share on other sites

  • 2 weeks later...
  • 5 months later...

Bon je relance ce sujet mon vibreur fonctionne trop aléatoirement à mon goût donc je vais l'envoyer en SAV.

Quelqu'un l'a t il déjà renvoyer pour un problème de vibreur?

Envoyé depuis mon ST27i avec Tapatalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...