Jump to content

Nouvel utilisateur et soucis avec l'appareil photo


Recommended Posts

Bonjour à tous !

Je découvre le monde d'Android pour la première fois avec le Galaxy Nexus reçu ce matin. Superbe appareil, je teste l'appareil photo en extérieur avec un panorama, et nickel ! Je m'attendais à bien pire. Puis notification de mise à jour pour passer en 4.1.1, super, et je m'empresse d'installer Skype pour discuter en visio avec ma copine.

La caméra frontale marche du tonnerre et je décide de tester la camera arrière. Et remarque de ma copine "Tiens ? La qualité est moins bonne, marrant ça".

Et effectivement, après quelques tests, je m'aperçois que la qualité de l'appareil photo s'est considérablement dégradé depuis le redémarrage du téléphone. Mise au point difficile, et image floue quelque soit la luminosité ambiante. Présence de "traînées lumineuses" sur certains éléments de la photo, bref', une catastrophe. Voici quelques échantillons :

http://imgur.com/SJYkO

http://imgur.com/FdVwl

http://imgur.com/pTlNQ

http://imgur.com/7OBYs

http://imgur.com/qmQ1I

Alors que la caméra frontale présente toujours de bons contrastes, une image bien plus nette... est-ce que tout ceci est normal ? Je suis à présent en 4.1.1 Version I9250XXLF1.

Ça m'ennuierait vraiment de renvoyer le téléphone quelques heures après l'avoir reçu...

Merci d'avoir lu jusqu'ici !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...