Jump to content

[Centralisation] Problèmes/bugs du WCS


ResQ

Recommended Posts

Moi le seul problème que j'ai en Wifi c'est que dés que l'écran s'éteint, la connexion wifi est désactivé et lorsque je rallume l'écran elle se remet au bout de quelque seconde >_>

D'autres personnes ont elles se problème ?

Envoyé depuis mon Wiko Cink Slim avec Tapatalk.

Link to comment
Share on other sites

Dans les paramètres wifi ,tu est régler sur=> jamais.

met sur toujours si tu veux rester connecté.

réglages/ clique sur wifi (pas sur l’interrupteur) ensuite touche menu et avancés.

:)

Edited by MNK
Link to comment
Share on other sites

Un autre problème à signaler, même si je ne l'ai pas vu beaucoup, qui est,lui, logiciel :

IMPOSSIBLE de mettre à jour les applications pré-installées comme Go Launcher EX et Go task EX. Le problème n'est pas génant pour l'instant, car il n'y a pas eu encore beaucoup d'amélioration où d'ajouts de features, mais connaissant le rythme de dev de GO (à peu près depuis le début de leur aventure), cela risque d'être gênant assez vite. Et bug, ou pas, j'ai perdu mon appli mémo depuis la V14/15....i don't understand....snif. Voilà, c'est les seuls problèmes que je constate.

Link to comment
Share on other sites

  • 3 weeks later...

Salut,

Je poste ici car le téléphone de mon amie a un soucis. Elle a donc un wiko cink slim et en fait l'application SMS se ferme assez souvent quand elle écrit un message et c'est assez énervant. J'ai installé go SMS pendant un moment ça le faisait plus mais ça a recommencé. Je ne sais pas de quoi ça peut venir. Avez vous constaté un problème similaire ? Avez vous une solution ?

Envoyé depuis mon Nexus 7 avec Tapatalk

Link to comment
Share on other sites

Ouais ça doit être ça, ta essayer toi d'envoyer un msg avec son portable?

Bon je rajoute a la liste le problème de drivers pour faire reconnaître le Slim au PC. Par contre si quelqu'un a une idée pour recenser toutes les solutions a ce problème ^^ . Merci d'avance ^^

Envoyé depuis mon Wiko Cink Slim avec Tapatalk.

Link to comment
Share on other sites

Oui, j'avais ce problème.....et il venait de moi, qui effleurais avec mes grosses paluches le bouton retour en écrivant ^_^
Ouais ça doit être ça, ta essayer toi d'envoyer un msg avec son portable?

Bon je rajoute a la liste le problème de drivers pour faire reconnaître le Slim au PC. Par contre si quelqu'un a une idée pour recenser toutes les solutions a ce problème ^^ . Merci d'avance ^^

Envoyé depuis mon Wiko Cink Slim avec Tapatalk.

non j'ai pas essayé mais bon c'est peut être ça. C'est bizarre je surveille ça en tout cas.

Envoyé depuis mon Nexus 7 avec Tapatalk

Link to comment
Share on other sites

Moi j'ai un problème, c'est qu'avec plusieurs lecteur audio, la musique s'arrête toute seul :blink:

Et j'arrive pas nan plus a trouver pour changer de musique avec les boutons volumes :blink:

Envoyé depuis mon Wiko Cink Slim avec Tapatalk.

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour,

Je ne sais pas si c'est un bug mais je n'avais rien trouvé sur le sujet : est-ce que le port USB du WCS est compatible OTG ?

J'ai un câble OTG qui fonctionnait sur ma tablette MPMAN et qui ne donne rien sur le WCS.

Visiblement sur le forum du King ils disent que ça marche pour eux...

Link to comment
Share on other sites

Bonjour,

Je ne sais pas si c'est un bug mais je n'avais rien trouvé sur le sujet : est-ce que le port USB du WCS est compatible OTG ?

J'ai un câble OTG qui fonctionnait sur ma tablette MPMAN et qui ne donne rien sur le WCS.

Visiblement sur le forum du King ils disent que ça marche pour eux...

Je viens juste de poser la même question sur le forum pour le dev du Kernel, et malheureusement il semble que ce soit matériel

Link to comment
Share on other sites

bonjour,

est-ce que vous aussi vous avez parfois une sonnerie différente de celle que vous avez paramétré...? ça le fait de temps en temps sur deux ou trois appels, disons deux fois par mois, puis ça revient tout seul à ma sonnerie ( trouvé sur zedge...c'est peut être ça?)

Link to comment
Share on other sites

  • 1 month later...

Etant donné que certains ne rencontrent pas de problème de reconnaisance entre Slim et PC, je souhaiterais qu'ils nous disent comment réactiver la mémoire de stockage USB, lorsqu'on l'a désactivé et que le Slim est toujours relié au PC.

En ce qui me concerne, je suis obligé de débrancher et de rebrancher le câble USB du PC, pour pouvoir activer la mémoire. Merci

Link to comment
Share on other sites

Bonjour,

Il y a un post spécifique pour ce bug apparemment répendu : problème de gestion du roaming entre Free et Orange. Lorsqu'on change de réseau, perte totale de réseau sans alerte du téléphone (toutes les barres sont là). Seul moyen de regler le problème : reboot et forcer Orange pour que ça n'arrive plus.

Est-ce qu'il y a des news sur un éventuel fix de ce bug ?

Merci d'avance

Link to comment
Share on other sites

  • 1 month later...

Sous JB, j'ai de réels problèmes pour utiliser le partage de connexion, en wifi ou bluetooth le partage marche pendant 2 minutes puis plus rien, avec le cable usb ça fonctionne la plupart du temps ... J'avais pas ce souci sous ICS.

(Ce serait bien de corriger les vilaines fautes du premier post :P)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...