Recommended Posts

Salut à tous,

J'ai un bug sur ma tablet xperia S, j'ai remarqué ça que depuis la mise à jour, c'est peut être une coïncidence mais je ne crois pas. En effet, j'ai des problèmes avec l'heure. que je sois en automatique ou en manuel, l'heure finit toujours par se dérégler.

Alors si je suis en automatique et que je redemarre, ben elle se remet bien à l'heure, mais pas pour longtemps, suffit que je la laisse et quand je la reprend 4 ou 5h plus tard elle est à nouveau déréglée.

Quelqu'un à t'il déjà eu le même problème? Quelqu'un sait comment régler ce problème? Merci bien.

Edited by ptitflo21

Share this post


Link to post
Share on other sites

En effet,bug apparu avec la maj JB.

Pas mal de gens sont touchés, à priori,cela à un rapport avec le chargement de la tablette sur son dock.

Ta tablette est une FR ?

Plus d'infos ici de la part d'utilisateurs touchés (en anglais). Voir le post de Monocled en bas de la page 4 et les pages suivantes...

Pour ma part, je ne suis pas touché...

Edited by fabrice91

Share this post


Link to post
Share on other sites

Pas touché non plus .. ouf ! Bon courage et merci a Fabrice pour les infos

Share this post


Link to post
Share on other sites

J'ai eu ce problème aussi suite à la MaJ, mais plus de soucis après un reboot de la tablette. Jusqu'à maintenant ce n'est plus réapparu, pas de solution miracle désolé...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.