Jump to content

Configuration APN avec SFr


Recommended Posts

Bonjour,

je re édite le post, après passage chez SFR voici la config qu'il faut mettre (surtout ne pas utiliser celle par défaut ou celle que l appareil télécharge en vous demandant l'opérateur, en tout cas pour SFR)

nom : sfr web

apn : websfr

proxy : non defini

port : non defini

nom d'utilisateur : non defini

mot de passe : non defini

serveur : non defini

mmsc : non defini

proxy mms : non defini

port mms : non defini

MCC : 208

MNC : 10

type d'authentification : non defini

type d'APN : non defini

Bonsoir à tous,

je découvre le forum et notamment celui dédié à la tablette Xpéria Z de sony.

je possède le modèle 4g reçu il y a quelques jours, mais je rencontre des difficultés pour accéder à internet en 3g (et oui pas de 4g dans mon coin pour l'instant)

Je pense que cela vient d'un problème de configuration de l'APN.

J'ai pourtant utilisé l'appli intégrée de base qui ma téléchargé les valeurs par défaut pour mon opérateur sfr:

voici ce que cela donne:

sfr webphone :

nom : sfr webphone

apn : sl2sfr

proxy : non defini

port : non defini

nom d'utilisateur : non defini

mot de passe : non defini

serveur : non defini

mmsc : non defini

proxy mms : non defini

port mms : non defini

MCC : 208

MNC : 10

type d'authentification : non defini

type d'APN : default,sup,a-gps

J'ai bien les barres du réseau mais pas d affiche H ou même G, ni les flèches.

Quelqu'un aurait une idée ou une solution :) ?

Merci d'avance et bonne soirée

Edited by cocolicou
Link to comment
Share on other sites

  • 4 weeks later...

Bonjour,

concernant les APN SFR les miens sont configurés ainsi sur les conseils du sav:

nom : internet SFR

apn : websfr

proxy : non defini

port : non defini

nom d'utilisateur : non defini

mot de passe : non defini

serveur : non defini

mmsc : non defini

proxy mms : non defini

port mms : non defini

MCC : 208

MNC : 10

type d'authentification : non defini

type d'APN : default

​Pas de problème pour accéder a internet mais par contre impossible de faire fonctionner le mode modem (du moins en wifi pas essayé en usb).

A priori il y a un souci sur les forfaits red à ce niveau mais moi c'est un "connecté partout 3GO".

J'ai bidouillé tout ce que je pouvais avant de faire appel a vous mais...

Si quelqu'un a une idée je l'en remercie d'avance :)

Ah oui c'est une tablette achetée nue au fait.

Edited by Ogmi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...