Jump to content

Archived

This topic is now archived and is closed to further replies.

kmill

resolue batterie charge non stop

Recommended Posts

bonjour a tous :D

 

 

J'ai un curieux problème avec mon galaxy nexus depuis que j'ai flasher une rom en 4.3, il me dit qu'il est toujours en train de charger ( l'icone de la batterie indique qu'il charge, et quand je l'éteins, le logo de la charge apparaît alors que celui ci est debranché )

ce qui est étrange c'est que cela me le fait malgré plusieurs flash de rom en 4.2.2, et de kernel avec full wipe

 

une idée ?

Share this post


Link to post
Share on other sites

Un coup de soufflette au compresseur au niveau du connecteur...

Envoyé depuis mon Transformer TF101 en utilisant Tapatalk 4 Beta

Share this post


Link to post
Share on other sites

De soufflette ou une bombe pour nettoyer les ordi

Envoyé depuis mon Galaxy Nexus en utilisant Tapatalk 4 Beta

Share this post


Link to post
Share on other sites

Sinon, tu te sers de ta bouche!! :D

Share this post


Link to post
Share on other sites

problème non résolue ! :(

 

j'ai souffler partout, et nada, par contre avec la ROM dream 4.1.9, hier je n'ai pas eu ce problème, hop j'ai flasher la supernova3 et hop ça recommence ...

 

je ne sais pas s'il y a un rapport, mais tant que je ne désactive pas le debug usb, impossible d’accéder a la mémoire de mon phone depuis mon PC :-/

Share this post


Link to post
Share on other sites

Pour le mode debug c'est normal

Pour la charge, c'est vraiment au compresseur qu'il faut essayer...

Utilise le wifi ftp plutot que de le brancher au pc :p

Envoyé depuis mon Transformer TF101 en utilisant Tapatalk 4 Beta

Share this post


Link to post
Share on other sites

j'ai pas de compresseur :(

mais la je viens de flasher la dernière Cm, et hop plus de bug ...

Share this post


Link to post
Share on other sites

j'ai tester une new batterie, idem, toujours en charge >< 

Share this post


Link to post
Share on other sites

j'ai tester une new batterie, idem, toujours en charge ><

C'est le connecteur, j'en suis sur

Envoyé depuis mon Transformer TF101 en utilisant Tapatalk 4

Share this post


Link to post
Share on other sites

ce que je ne comprend pas, c'est que sur la CM je n'ai pas ce "bug" alors que sur les autres ROm oui :-/

Share this post


Link to post
Share on other sites

Sois content. Ton tel se charge de lui même, autonomie illimitée :D moi il tient a peine 8heures -_-

Sent from my Galaxy Nexus using Tapatalk 4

Share this post


Link to post
Share on other sites

hahahaha :P

 

non mais je suis partis a décathlon et j'ai fait les yeux doux a une demoiselle pour qu'elle mette un coup de compresseur et hop c'est nickel :)

Share this post


Link to post
Share on other sites

hahahaha :P

non mais je suis partis a décathlon et j'ai fait les yeux doux a une demoiselle pour qu'elle mette un coup de compresseur et hop c'est nickel :)

Tu lui a mis un coup en échange ? Ok je sors rohhhh

Envoyé depuis mon Transformer TF101 en utilisant Tapatalk 4

Share this post


Link to post
Share on other sites

Tu lui a mis un coup en échange ? Ok je sors rohhhh

Envoyé depuis mon Transformer TF101 en utilisant Tapatalk 4

J'ai explosé x)

Sent from my Nexus 7 using Tapatalk 4

Share this post


Link to post
Share on other sites





×
×
  • Create New...