Jump to content

Recommended Posts

Bonjour à tous,

 

Heureux possesseur d'un Zenfone 2 depuis quelques jours, je viens de faire face à un bug plutôt surprenant.

Le partage de connexion ne fonctionne pas. 

Je m'explique, je suis en 4G, j'ai accès à internet sur le téléphone normalement.

J'active le partage de connexion et l'icône est bien présente en haut.

 

Je connecte ma tablette au réseau.

Les barres s'affichent en haut.

 

Quand j'essaie d'afficher une page internet j'ai le message suivant :

"votre ipad n'est pas connecté à internet".

 

J'ai aussi essayé avec une autre tablette et un autre téléphone au cas où et même résultat.

A chaque fois la connexion à l'air d'avoir lieu mais pas d'accès à internet.

 

Est ce que quelqu'un rencontre le même bug?

 

Merci d'avance pour vos retours.

Share this post


Link to post
Share on other sites

J'ai testé le partage de connexion. Aucun problème de mon coté. Problème de paramétrage ?

 

Merci pour ton retour. J'ai pu tester avec la carte SIM de ma femme chez FREE et tout fonctionne sans problème.

Surement un problème de mon côté chez SFR.

Le réseau et le nom de l'opérateur n'est même pas reconnu par le téléphone.

 

D'autres chez SFR ont-ils le même problème?

Share this post


Link to post
Share on other sites

Moi aussi chez SFR l'opérateur est même pas reconnu j'ai pas essayer le partage, je vais le faire.

Share this post


Link to post
Share on other sites

Je suis chez Free, le partage de connexion fonctionne nickel

Share this post


Link to post
Share on other sites

Oui donc à première vue c'est un problème SFR, ou configuration du téléphone, j'avais aussi le problème : il faut les appeler et vérifier 2 ou 3 point, déjà apparemment tout les forfaits ou je sais pas quelle offre ne sont pas compatibles 4g et modem.

Moi je suis business pro et du coup j'ai juste créé un APN qui n'est pas selectinnable :

APN : websfr

TYPE : dun

Depuis tout fonctionne parfaitement

Est-ce que cela venait de l APN ou de l'appel au service client qui a re configurer un truc sans me le dire ?

Par contre opérateur sim 1 (SFR) tjr pas afficher

Share this post


Link to post
Share on other sites

Ok. Super!

J'ai un forfait carré 5GO. ça devrait donc être bon.

Pourrais-tu me donner la liste des APN que tu as avec quels paramètres si cela ne te dérange pas?

 

Merci d'avance

Share this post


Link to post
Share on other sites

Pour les paramétrages APN SFR une petite recherche google et vous avez votre bonheur....
 
Et pour les gens qui trouvent ça trop compliqué c'est ici que ça se passe !!

Edited by oulia

Share this post


Link to post
Share on other sites

Pour les paramétrages APN SFR une petite recherche google et vous avez votre bonheur....

 

Et pour les gens qui trouvent ça trop compliqué c'est ici que ça se passe !!

 

Merci pour tes recherches et ta réponse.

Je suis déjà arrivé sur cette page et il me semble que ce sont les réglages pour les forfaits RED, pas pour les forfaits carré.

 

 

D'où ma question à sos_k91 pour savoir s'il avait une différence par rapport à ces paramètres.

Share this post


Link to post
Share on other sites

Je suis chez SFR et pareil. J'ai tout configurer à la main via le site SFR. J'ai redémarré mais toujours aucun réseau sur mon deuxième portable...

Share this post


Link to post
Share on other sites

J'ai le même problème que vous le partage de connexion fonctionne pas même en créant un apn spécifique...

Share this post


Link to post
Share on other sites

SFR ne m'a jamais répondu sur Twitter. Donc pour le moment mystère... Je vais tenter leur forum.

Share this post


Link to post
Share on other sites

Bonjour,

Depuis le rachat par Numericable, SFR est en chute libre, il vient même de se faire dépasser par Free pour les antennes 4G...

J'ai mis une Sim Sosh neuve dans le Z2,sans rien toucher aux réglages et tout fonctionne parfaitement du premier coup, idem avec ma Sim Free.

Envoyé de mon ASUS PadFone Mini 4.3

Share this post


Link to post
Share on other sites

J'ai appelé 2 fois le service client il n'en save rien limite il dise que c'est à cause du téléphone lol, ça me gave...

Edited by the59strikeur

Share this post


Link to post
Share on other sites

Toujours pareil pour moi aussi, ça fonctionne pas. Le pb vient bien de chez SFR.

Edited by cassios

Share this post


Link to post
Share on other sites

l'apn web de mémoire c'est le sl2sfr mais ce qui est important c'est de vérifier que sur la ligne TYPE D'APN ( en allant dans l'apn lui même) indique bien "default,supl" à ces deux arguments il faut ajouté DUN, ce qui donnera :

 

Type d’APN : default,supl,dun

 

Etant ancien de SFR / Joe , j'utilisais un APN unique pour le web, mms, et mode modem

 

Voici l'ancien réglage que j'avais mis en tuto chez Joe Mobile ( réseau SFR ) :

 

Sous Android le plus simple est d'utilisé un seul et unique APN pour éviter le basculement de l'un à l'autre ( internet vers mms et vis et versa ) :

 

Supprimez tout vos APN et en créer un comme suit :

 

Paramètres => paramètres supplémentaires => réseaux mobiles => Nom des points d'accès.

 

Pour supprimer un APN , tapez dessus pour aller dans sa configuration, appuyez sur la touche menu et "Supprimer l'APN"

 

Pour en Créer un , lorsque vous êtes sur la liste des APN, appuyez sur la touche menu puis "Nouvel APN"

 

Nom : Joe (dans votre cas le nom que vous voulez :P )

APN : sl2sfr

Proxy : laisser vide

Port : laisser vide

Nom d'utilisateur : laisser vide

Mot de passe : laisser vide

Serveur : laisser vide

MMSC : http://mms1

MMS Proxy :  10.151.0.1

Port MMS : 8080

MCC : 208

MNC : 10

Type d'APN : default,supl,hipri,mms,dun ( ajouter DUN uniquement si vous souhaitez que votre téléphone supporte le mode modem )

 

Laissez tout le reste par défaut.

 

Enregistrez votre APN, sélectionnez le , redémarrez votre téléphone

 

***********

 

Autre méthode pour ceux voulant utiliser websfr comme apn pour internet ( il vous faudra utiliser 2 apn car websfr ne gère pas les mms )

 

Nom : Joe (dans votre cas le nom que vous voulez :P )

APN : websfr

Proxy : laisser vide

Port : laisser vide

Nom d'utilisateur : laisser vide

Mot de passe : laisser vide

Serveur : laisser vide

MMSC : laisser vide

MMS Proxy :  laisser vide

Port MMS : laisser vide

MCC : 208

MNC : 10

Type d'APN : default,supl,hipri,dun ( ajouter DUN uniquement si vous souhaitez que votre téléphone supporte le mode modem )

 

+ L'APN MMS suivant :

 

Nom : MMS Joe (dans votre cas le nom que vous voulez :P )

APN : sl2sfr

Proxy : laisser vide

Port : laisser vide

Nom d'utilisateur : laisser vide

Mot de passe : laisser vide

Serveur : laisser vide

MMSC : http://mms1

MMS Proxy :  10.151.0.1

Port MMS : 8080

MCC : 208

MNC : 10

Type d'APN : mms

Edited by ilos

Share this post


Link to post
Share on other sites

J'avais configuré comme donné sur le site SFR et j'ai essayé ta méthode. Dans les deux cas ça ne fonctionne.

Sur mon note 2 ça a toujours fonctionné par défaut, le problème vient bien de SFR. En plus petite parenthèse mais leur forfait 3go qui propose actuellement 6go est une fois encore pour les nouveaux clients, je crois que free va vite me revoir...

Share this post


Link to post
Share on other sites

Bonjour,

J'ai basculé la carte sim sosh, sur le ZE551ML ou j'avais mis la SIM Free, au démarrage sans rien toucher dans les réglages les APN étaient modifiés...

J'ai refait l'opération dans l'autre sens idem, la seule chose, au reboot, prendre le temps de laisser venir le clavier pour déverrouiller la SIM sinon il arrive que la SIM ne soit pas reconnue si l'on manipule le téléphone avant.

Envoyé de mon ZenFone 2 ZE551ML

Share this post


Link to post
Share on other sites

Bonjour à tous

 

Même problème de partage de connexion … L avec mon Zenfone 2 .. et ma SIM SFR RED ( visiblement ce serait bien les 2 ensembles qui ne fonctionnent pas L ….. car :

 

Avec un forfait REG 3Go ; j’ai fait les tests suivant avant de poster :

 

-          Ma SIM SFR dans mon GALAXY S4 Mini du boulot :

 

o   Nom APN  SFR Webphone

o   APN sl2sfr
 

o   Tous les champs suivants vides jusqu’à :
 

o   MCC : 208

o   MNC : 10

o   Type authentification : PAP

o   Type APN : default,supl

 

Le partage fonctionne donc ce n’est visiblement pas un probleme SFR

 

 

 

-          Ma SIM BOUYGUES TELECOM  dans mon ZENFONE :

 

o   APN  mmsbouygtel.com
 

o   Tous les champs suivants vides jusqu’à :
 

o   MMSC : http://mms.bouyguestelecom.fr/mms/wapenc

o   Proxy MMS : 62.201.129.226

o   Port MMS : 8080

o   MCC : 208

o   MNC : 10

o   Type authentification : non défini

o   Type APN : *

 

Le partage fonctionne donc ce n’est visiblement pas un probleme de ZENFONE

 

 

Merci de vos commentaires / Aides / Support … !!!!!

 

Cordialement

 

!!!!

Share this post


Link to post
Share on other sites

C'est pas un problèmes du Zenfone ni de SFR c'est quoi alors ?! Franchement la je communique avec SFR sur Twitter et je vous tiens au courant

  • Like 1

Share this post


Link to post
Share on other sites

@@dan1959 tu n'aurais pas un deuxième apn sfr du genre : websfr par hasard ?

 

Je le répète, quelque soit l'opérateur il faut impérativement que dans l'apn principal sur la ligne TYPE D'APN il y est : default,supl,dun

 

C'est le paramètre dun qui permet le partage de connexion sous Android en absence de proxy utiliser par l'opérateur (Orange à un proxy et n'utilise pas DUN à priori). De mémoire chez sfr il n'est pas forcément dans l'apn principal mais dans un autre. 

Edited by ilos
  • Like 1

Share this post


Link to post
Share on other sites

Hello

 

Non j'ai tout supprimé et appliqué le paramétrage trouvé ici =>  http://mms1 
Proxy MMS : 10.151.0.1 
Port MMS : 8080 
MCC : 208 
MNC : 10 
Type d’APN : default, hipri, mms 

Informations à renseigner pour l'APN option modem : 
Nom : SFR option modem 
APN : websfr 
Type d’APN : dun

 

___________________________________________________

 

il me reste donc :

 

SFR Webphone

 

SFR Option modem

 

+

 

SFR MMS

Edited by dan1959

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...