Jump to content

Recommended Posts

Bonjour,

 

Suite à une petite chute dans les toilettes (2 secondes maxi), j'ai un problème à l'allumage de mon Tél.

 

Je précise qu'une fois mouillé, je l'ai arreté, démonté au max, séché avec un mouchoir et mis dans du riz 2 jours. Il n'y avait quasiment pas d'eau dedans car je l'ai récupéré très vite, il avait une coque et seul le haut à été dans l'eau.

 

Malgré tout, lorsque je le rallume, le logo blanc sur fond noir Samsung Galxy Note 2 GT-N7100 apparait, puis au bout de quelques secondes, il passe d'un côté de l'écran à l'autre puis l'écran devient noir. J'entend le son de démarrage et il démarre mais sans l'affichage.

 

Le problème est le même quand il est éteind et que je le branche, l'icone batterie apparait puis se met à bouger dans l'écran avant qu'il devienne noir.

 

La description est très difficile à faire, j'en suis désolé. Je vous joins une photo (très mauvaise qualité mais faite avec un vieux tél).

 

J'ai tenté plusieurs choses :

Hard reset (avec une video sur YT car je n'ai pas l'affichage du mode recovery) = pas mieux

Flash d'une ROM officielle (ce qui est étonnant c'est que l'affiche du mode download est parfait) = pas mieux

Réinitialisation via KIES = pas mieux

 

Mon téléphone a 3 ans et fonctionnait à merveille ...

 

J'essaye régulièrement de le rallumer et de temps en temps (rarement), il s'allume et fonctionne sans problème ....

 

Sauriez vous d'où peut venir ce problème et comment le résoudre ?

 

Avec tous mes remerciements.

 

Bonne journée.

Edited by benoit.briancon
Link to comment
Share on other sites

Bonjour,

Malheureusement nos beaux engins n'aiment pas l'eau. Dificle de te donner un conseil car manifestement il a un problème, vois peut être chez un spécialiste du dépannage

  • Like 1
Link to comment
Share on other sites

Merci Dede :)

 

Bon, actuellement, j'ai réussi à ce qu'il démarre correctement, mais il faut que j'évite de l'éteindre sinon c'est la galère pour qu'il se rallume bien :(

 

Donc, si quelqu'un sait d'où peut venir le problème (matériel, logiciel, ....) ou bien a une solution, je suis preneur .... ^_^

 

Merci à tous

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...