Jump to content
Sign in to follow this  
bishop974

Perte de l'itinérance 3G 4G sans explication chez FREE

Recommended Posts

Bonjour,

 

j'ai acheté il y a deux jours un sony Xperia Z1 compact neuf, débloqué sur un site internet. Je l'ai configuré avec les données fournies par mon fournisseur en ce qui concerne les APN et ayant déjà vérifier avec eux, ceux -ci sont OK. Mon problème est le suivant, j'ai une perte de l'itinérance de facon assez aléatoire. Hier par exemple j'étais sur l'ordinateur avec mon portable à coté, j'envoyais des MMS tout fonctionnait parfaitement puis d'un coup, plus d'itinérance 3G ou EDGE.... Il ne me restait que les barres du réseau. Je l'ai donc redémarré et nickel. Ce matin en me levant même soucis, plus d'itinérance, je l'ai remis à zéro, appelé FREE, rien y fait... Et en plus ce matin impossible de refaire fonctionner le reseau! Je commence à peter un cable! Je ne comprends pas pourquoi ca ne fonctionne pas! Pourtant l'itinérance est activée mais rien de rien... Impossible de naviguer sur internet et impossible d'envoyer et de recevoir des MMS... En revanche la Wifi fonctionne parfaitement! Ma version Android est 5.0.2

 

Si vous avez des pistes pour que je puisse trouver d'ou vient le problème je suis preneur, sinon lundi il repart en magasin ce qui serait vraiment dommage...

Je vous remercie d'avance! ;)

Edited by bishop974

Share this post


Link to post
Share on other sites

mini_67593311720980102065523021839226989


Bonjour, voilà j'ai constaté que lorsque sur cette page je me mettais en recherche manuelle et que je sélectionnais 3G Free SANS la petite maison, tout fonctionne nickel, mais dès que je me connecte sur le 3G Free AVEC la petite maison là plus d'itinérance, impossible d'envoyer et recevoir des mms, plus de 3g... J'ai contacté mon opérateur et il m'a dit de rester en automatique, le soucis c'est qu'en automatique le téléphone se remet automatiquement sur 3G Free avec la petite maison, donc plus d'itinérance!! Je pète un plomb je ne comprends pas d'où vient le soucis!! Les APN sont OK vérifiés une dizaine de fois, l'itinérance est activée... Enfin là je ne sais plus quoi faire! Free est incapable de me dire à quoi correspond ce 3g avec la petite maison et surtout pourquoi ca ne marche pas!!! Je n'ai pas envie de renvoyer un téléphone en garantie un mois pour le récupérer avec le même soucis... Si vous avez une idée?

Share this post


Link to post
Share on other sites

Je vois pas ce qu'il t'empeche de rester en manuel ;) surtout si tu n'es pas à coté de la frontière ou va souvent à l'étranger :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...