Jump to content
Sign in to follow this  

Recommended Posts

Bonjour, bonsoir a tous ! Voilà j'ai un problème assez reçurent qui m'arrive depuis quelques temps : mon micro déconne. J'ai remarqué cela en appelant plusieurs personnes: souvent ils ne m'entendent pas et il y a des sortes de micro coupure dans ma voix a ce qu'ils me disent.

Pour vérifier je suis aller sur skype et j'ai fait un appel pour réécouter ma voix : en effet, il y a bien un problème.

Si vous avez des conseils ou quoique ce soit je suis preneur, merci d'avance !

Share this post


Link to post
Share on other sites

Bonjour,

 

As tu essayé l'application diagnostics ou le code test sony *#*#7378423#*#* à composer dans le menu d'appel ?

Share this post


Link to post
Share on other sites

Oui, j'ai utilise l'application diagnostic on voit bien que l'on entend ma voix mes forte des fois !

Share this post


Link to post
Share on other sites

Bonjour,

Je crains qu'il faille envoyer ton téléphone au SAV. Il n'avait pas pris l'eau ou chuté ?

Share this post


Link to post
Share on other sites

Bah il est resté dans une piscine quelques minutes mais avec tout les cache fermés et même le micro n'est pas présent dans les caches ? ^^ 

 

Et sa fait longtemps qu'il est aller dans la piscine et pourtant après le micro marchait bien.

Share this post


Link to post
Share on other sites

Dans ce cas aucune rapport. Mais parfois après avoir été immergé, le micro fonctionne moins bien durant quelques heures.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...