Jump to content

Xperia Z1 ne s'allume plus


Recommended Posts

Bonjour à tous !

Voilà, j'ai un problème avec mon Xperia Z1 depuis cette après-midi.

Etant à une fête, avec une piscine. Avec des amis on a décidé de se prendre en vidéo sous l'eau. Chose que j'ai faite plusieurs fois sans soucis, je tiens quand même à le dire !! De plus, quand je l'utilise dans l'eau je prend bien garde d'avoir les doigts sur les clapets étanches.

 

Donc on a fait des vidéos tout ça, le téléphone marchait correctement, puis environ 30 min plus tard je l'ai retrouvé éteint. Impossible de le rallumer.

Je le met en charge :

L'écran s'allume, il affiche le pourcentage de la charge. La LED est rouge aussi (chose qui arrive si la batterie est sous les 15%, elle était à 50%)

 

J'appuie sur le bouton pour l'allumer :

Il vibre 3 fois et s’éteint. A chaque fois. 

 

(Je tiens aussi à préciser que le mobile est certifié étanche par SONY à 1.5 m de profondeur et 30 min maximum, pas uniquement résistant à la poussière et aux éclaboussures)

 

Pas malin ? Oui ! Je me sent c*n ? Aussi !

Donc si quelqu'un a une petite méthode pour faire rallumer le portable ça serait super ! 

Merci d'avance !

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...