Jump to content
Sign in to follow this  
JG63

Lollipop: démarrage de "OK Google" dès qu'il y a 1 son

Recommended Posts

Bonjour,

Après avoir écumé internet sans succès, je vous expose mon soucis.

Après le passage sous lollipop, un gros bug est survenu. A chaque son, l'écran "Google écoute" apparaît. Quand je dis à chaque son, cela concerne la musique, les appels, vidéos, applis avec son...

Je ferme la fenêtre d'ok Google, mais je n'ai pas de son en haut parleur. Si je monte le son, réapparition de la page OK Google "Google écoute". J'aimerais aussi pouvoir écouter ce que Google écoute

Share this post


Link to post
Share on other sites

Bonjour,

Avez vous essayé de simplement vider le cache et ou effacer les données de l'application Google (il me semble que c'est elle qui gère les détections Ok Google). Ou au pire SI vous n'utilisez pas la commande vocale de la désactiver...

Share this post


Link to post
Share on other sites

Bonjour sebrider,

Cache vidé et données Google aussi.

OK Google est désactivé, mais le soucis est toujours là... Ça sent le bug, je ne comprends pas qu'il se lance seul malgré sa désactivation...

Merci en tous cas pour la proposition!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...