Jump to content
Valentin Chouq

Impossible à recharger

Recommended Posts

Bonjour,

 

J'ai fait l'acquisition d'un Wiko Fever récemment. Tout fonctionnait parfaitement et j'étais très satisfait.

Seulement voilà, impossible à recharger. Le téléphone s'est éteint dans la nuit car la batterie (qui avait bien tenu jusque là) est passée de 15% à 0% (alors que j'étais en économie d'énergie).

 

J'ai donc branché le téléphone. Il semble être en charge, je vois la batterie apparaître sur l'écran. D'abord complètement vide, puis à 0%. 10 secondes plus tard, le téléphone s'éteint. Il recommence ensuite...

 

J'ai pu profiter du téléphone seulement 2 jours, ça avait l'air pas mal.

J'ai contacté le SAV, j'étais le premier appel sur le FEVER. 

 

Quelqu'un a rencontré le même bug ? 

 

Valentin.

Share this post


Link to post
Share on other sites

Pour ma part je n'ai pas eu de soucis avec la charge sur ce modèle ni aucun autre problème d'ailleurs.

Share this post


Link to post
Share on other sites

Pour l'instant pas de problème de ce type.

 

Par contre, je n'arrive pas à créer mon compte @bbox.fr (bouygues)

 

Dans un premier temps, j'ai réussi mais parce que j'étais en wifi chez moi. Seulement, en dehors de chez moi, il ne fonctionne plus.

 

Si j'essaye de créer le compte sans connexion wifi lors de la demande POP, il me met :"impossible de se connecter au serveur"

Share this post


Link to post
Share on other sites

Pour ma part je n'ai pas eu de soucis avec la charge sur ce modèle ni aucun autre problème d'ailleurs.

 

Idem sauf qu'il n'est pas phosphorescent (voir le topic dédié)

Edited by atlas.fr.be

Share this post


Link to post
Share on other sites

slt! 

 

dès mon 1 er jour d'utilisation, ma batterie ne tenais pas!

 

au 2 e jour : il y a eu une mise à jour système et depuis il a une super autonomie : plus de 2 jours!

Share this post


Link to post
Share on other sites

bonjour, j'ai exactement le même problème je les depuis 6 jours.

je le branche il est a 0% il s’éteint se rallume et au bout de 10 min je le vois démarrer avec l’écran WIKO après écran FEVER et après optimisation des 125 application il s’éteint par manque de charge entre 85 et 112.

 

Donc mon tel est en panne. 

impossible de lancer un recovery mode 

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai le même problème sur mon Fever avec Android Lollipop. En effet le système ne prend pas le temps de charger assez la batterie et essaye automatiquement de démarrer. Pendant le démarrage le téléphone ne charge plus le téléphone et normalement reprend sa charge une fois allumé et lorsque Android est en fonctionnement (enfin c'était le cas sur mon Cink Five). Mais ici le temps de démarrage est trop long, la batterie pas assez chargé et surement le system très gourmant au démarrage alors le téléphone coupe vu qu'il n'y a plus d'énergie dans la batterie.

Je n'arrive malheureusement pas à empêcher son démarrage automatique et donc attendre quelque minute pour enfin démarrer correctement.

Avez-vous une solution?

 

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai fait l'acquisition d'un Wiko Fever récemment. Tout fonctionnait parfaitement et j'étais très satisfait.

Seulement voilà, impossible à recharger. Le téléphone s'est éteint dans la nuit car la batterie (qui avait bien tenu jusque là) est passée de 15% à 0% (alors que j'étais en économie d'énergie).

 

J'ai donc branché le téléphone. Il semble être en charge, je vois la batterie apparaître sur l'écran. D'abord complètement vide, puis à 0%. 10 secondes plus tard, le téléphone s'éteint. Il recommence ensuite...

 

J'ai pu profiter du téléphone seulement 2 jours, ça avait l'air pas mal.

J'ai contacté le SAV, j'étais le premier appel sur le FEVER. 

 

Quelqu'un a rencontré le même bug ? 

 

Valentin.

@Chouq: As tu eu des infos du SAV?

Share this post


Link to post
Share on other sites

Salut,

 

j'ai eu exactement le même problème, 2 ou 3 jours après l'achat. La batterie était arrivée à épuisement, et le téléphone essayait de démarrer quand même, la "mise à jour des applications" prenait du temps, et finalement le téléphone s'éteignait avant d'arriver au bout du processus de démarrage. 

 

Evidemment j'ai branché le téléphone à sa prise d'alimentation, ça a continué à démarrer/planter 3 ou 4 fois, mais à chaque fois il y avait un peu moins d'applications à mettre à jour, et au bout d'un moment le téléphone a eu le temps d'arriver au bout de son démarrage jusqu'à l'écran d'accueil, OUF !

 

Bref, désormais je fais gaffe à ne pas épuiser la batterie totalement avant la prochaine recharge...

 

Le téléphone tient une journée au moins, parfois deux bonnes journées, ça dépend évidemment de l'intensité de mon utilisation, mais aussi d'un bug de la fonction "cell standby" ("téléphone inacttif") dû à Android Lollipop. J'espère que ce sera résolu lors d'une prochaine mise à jour du système parce que c'est vraiment dommage, cette batterie qui s'épuise trop vite de temps à autres. 

 

Seul "remède" trouvé, une fois le smartphone chargé à 100 %, le débrancher de sa prise et le redémarrer 3 ou 4 fois d'affilée. Il semblerait que ça permette d'éviter le bug du "cell standby". 

 

@+

Greg

Edited by Greguti

Share this post


Link to post
Share on other sites

C'est un peu une catastrophe quand même ce téléphone...

 

J'ai quitté windows phone avec joie je n'en pouvais plus, je croyais être libérée, ben en fait j'en ai bien chié ... moi qui ne connaissais pas du tout android... j'ai failli être très déçue, j'ai finalement réussi  à régler au moins le problème d'autonomie mais le reste ça reste encore un peu flou et compliqué.

 

 

Pareil, il se recharge très très lentement... mais au moins, il se recharge. Mais au début il m'a fait la même frayeur qu'à vous et c'est parti.

Share this post


Link to post
Share on other sites

Bonjour,

il y a une MAJ aujourd'hui qui corrige le bug du rechargement de la batterie.

Share this post


Link to post
Share on other sites

Ce fever termine définitivement ma relation commercial avec Wiko

j ai tenu bon depuis le cink slim mais là  c est terminé.

Share this post


Link to post
Share on other sites

J'ai le mien depuis 2 jours et le même type de problème. Il s'éteint sans que je sache pourquoi et pour le recharger (de 42 % à 93 %) ça a pris environ 4 heures 

Share this post


Link to post
Share on other sites

Alors moi j'ai encore mieux. Wiko fever acheté et 8 jours après impossible de la charger. Quand je impossible c'est qu'il ne prend même pas la charge, pas de voyant ni rien. Je n'ai rien trouvé à ce sujet sur internet. J'ai contacté le SAV, l'ai envoyé en réparation mais la grande déception,  le téléphone revient tel quel. D'après eux il est économiquement irréparable.

Je les ai recontacté et le motif est qu'il est "tordu", effectivement ils m'ont envoyé des photos et j'ai vérifié. Sachant que j'ai toujours utilisé une house de protection j'hallucine. Impossible de me faire entendre. Je me retrouve avec un téléphone à 200 euros inutilisable, Saif si quelqu'un peut m'aider?

J'ai toujours voulu essayer ces téléphone, j'en ai acheté un pour remplacer mon galaxy S6 le temps de sa réparation et prévoyait même de le garder mais du coup j'oublie. Surtout qu'avec cette mésaventure j'ai été obligé d'en racheter un, un wiko Jerry qui m'a coûté 90 euros, qui a très bien fonctionné  mais que j'ai revendu vue la mésaventure précédente. 

Je suis vraiment déçue car je me retrouve avec un téléphone qui est vraiment pas mal mais inutilisable.

Share this post


Link to post
Share on other sites
Il y a 16 heures, chapidu69 a dit :

Alors moi j'ai encore mieux. Wiko fever acheté et 8 jours après impossible de la charger. Quand je impossible c'est qu'il ne prend même pas la charge, pas de voyant ni rien. Je n'ai rien trouvé à ce sujet sur internet. J'ai contacté le SAV, l'ai envoyé en réparation mais la grande déception,  le téléphone revient tel quel. D'après eux il est économiquement irréparable.

Je les ai recontacté et le motif est qu'il est "tordu", effectivement ils m'ont envoyé des photos et j'ai vérifié. Sachant que j'ai toujours utilisé une house de protection j'hallucine. Impossible de me faire entendre. Je me retrouve avec un téléphone à 200 euros inutilisable, Saif si quelqu'un peut m'aider?

J'ai toujours voulu essayer ces téléphone, j'en ai acheté un pour remplacer mon galaxy S6 le temps de sa réparation et prévoyait même de le garder mais du coup j'oublie. Surtout qu'avec cette mésaventure j'ai été obligé d'en racheter un, un wiko Jerry qui m'a coûté 90 euros, qui a très bien fonctionné  mais que j'ai revendu vue la mésaventure précédente. 

Je suis vraiment déçue car je me retrouve avec un téléphone qui est vraiment pas mal mais inutilisable.

Salut !

 

Essaie de voir avec le service Protection des Consommateurs (ex-CCRF) de ta DDPP ou DDCSPP mais à mon avis, ça va être coton pour faire passer ça sous la garantie.

Share this post


Link to post
Share on other sites

Salut à tous !

depuis quelques semaines, j'ai eu le problème : la batterie ne se rechargeait pas. Elle se chargeait UNIQUEMENT lorsque j’éteignais mon Wiko FEVER.

j'etais prêt à le balancer...je me disais : tu t'es fait avoir ! 200boules de perdu !

 

SAUF QUE...Avez vous verifier la tension ET l'intensité de votre chargeur ? ET SURTOUT utilisez vous le chargeur du WIKO FEVER ?

 

si comme moi , vous avez fait la bêtise de ne pas y penser...et bien, ma foi...

 

ALORS voici un truc tout bête...

 

si vous utilisez un autre chargeur d'une autre marque ou un chargeur universel...

reprenez le chargeur du Wiko FEVER...c'est mieux.

et si vous me dites : vas y ca change rien !

 

détrompez-vous !

 

les SPECS d'un chargeur SAMSUNG STANDARD :

 

INPUT : 230V (VOLT) / 0.35A (AMPERES)
OUTPUT : 5.0v / 2.0 A

 

maintenant les SPECS du chargeur Wiko FEVER :

 

INPUT : 230V / 0.15A

OUTPUT : 5.0V / 1.0A

 

depuis que j'ai repris mon chargeur WIKO FEVER , je n'ai plus de soucis

j'utilisais le chargeur SAMSUNG au boulot parce que ca m’évitait de me trimballer avec le chargeur entre la maison et le boulot.

 

pendant un moment, il chargeait avec le chargeur SAMSUNG puis au bout de quelques semaines...ça ne fonctionnait plus.

 

voila voila, ca a marché pour moi.

 

essayez de voir déjà si en changeant de chargeur ca refonctionne !

 

j’espère avoir aidé un peu. et ne crachz pas trop sur WIKO. je trouve que c'est une bonne marque avec un bon rapport qualité/prix.

mon FEVER focntionne bien; je fais même de la musique avec mon smartphone. Il est rapide , efficace; pas trop gourmand en ressources. on peut mettre deux cartes SIM dedans.

 

BREF ! verifiez les specs de votre chargeur !

 

a+ tout le monde !

 

Share this post


Link to post
Share on other sites

Merci Davidozen, je n'ai utilisé que le chargeur Wiko et rien de rien, la Led ne s'allume même pas pour dire qu'il est en charge.

Je confirme c'est une très bonne marque avec des téléphone d'un bon rapport qualité/prix mais mettre 200 euros dans un tel qui au bout de 8 jours ne fonctionne pas les boules. 

Share this post


Link to post
Share on other sites

Salut Chapidu69 ! Mince ! :/ vraiment...et puis c'est chelou, cette histoire de smartphone tordu. comment il pourrait être tordu ? Bref; est ce qu'en France ça marche comme en Belgique? vous avez une garantie de 6 mois? tu pourrais faire jouer la garantie. en prétextant que le modèle était déjà défectueux à la base. et puis comment est ce possible qu'avant de l'avoir envoyer en réparation, tu n'aurais pas vu le smartphone tordu ? moi je pense , sincèrement, qu'il devait être comme ça à l'origine.  parce que sinon, tu l'aurais vu ou senti dans ta main ou autre ! ce smartphone est tout neuf ! comme dit votre 1er ministre : M...quand même !

Exige un autre dans le magasin ou tu l'as acheté ! fais un scandale ! c'est 200EU ! qui de nos jours peut lacher 200EU sans le sentir dans son porte-monnaie? surtout quand le produit est defect ! Menace, fais un scandale, frappe le vendeur ! Avec ton wiko ! :) étrangle le avec le chargeur ! fais toi rembourser ! parce que franchement, l'envoyer en réparation et se faire tej par le SAV parce qu'il est ECONOMIQUEMENT IRREPARABLE...Pfff, je ne savais même pas qu'une excuse pareille pouvait exister !
ca ne t'avance pas, mais je suis dégoûté pour toi :(

prochaine fois que j'ai un souci au boulot , je la sortirais cette excuse à deux balles !

je peux vous servir quelque chose, Madame? oui svp, un café ! AAAh ma pauv' dame, DSL, mais la machine est ÉCONOMIQUEMENT IRRÉPARABLE...Prenez un verre d'eau à la place ! 

 

Share this post


Link to post
Share on other sites

Bonjour, 

J'ai également le problème de charge qui ne prend que si le téléphone est éteint. J'ai bien essayé de reprendre le chargeur wiko mais rien n'y fait. Quelqu'un aurait-il une autre solution?

Merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...