Jump to content
Thomas Charles

Flyme 5.1.2.0

Recommended Posts

Bonjour, suite a cet mise a jour un disfonctionnement est sruvenue qui nétais pas présent quand j'étais encore sur flyme 4.5.4.2.

Je ne reçois pas tout les SMS de temps en temps je vais tous les recevoir puis d'un coup je ne le reçois plus, car la personne concerné me la informé via Facebook messenger. Ce problème est assez embetant car j'ai du revenir en 4.5.4.2. J'ai esseyer avec l'application native de flyme [color=red][b]sa[/b][/color] nemarche pas non plus et avec d'autre application messages non plus. est ce que quelq'un aurais eu le même problème que moi merci.

Share this post


Link to post
Share on other sites

je suis en train de repasser à la 4.5.2 à l'instant même, je ne reçoit pas de notifications que ce soit gmail, viber etc....

par contre aucun soucis avec les sms

Share this post


Link to post
Share on other sites

Bonsoir, j'ai installé la nouvelle mise à jour 5 depuis se matin et pour le moment je rencontre aucun problème. SMS passe très bien. Vous avez pensez à aller dans l'application Sécurité et autorisé dans la liste blanche les applications avec notification, exemple gmail etc.

Envoyé de mon PRO 5 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

salut, oui pour ma part tout est autorisé , mais de notif

Share this post


Link to post
Share on other sites

y'a plus qu'a attendre un correctif de la part de meizu

Share this post


Link to post
Share on other sites

Quel problème ?

 

Comment le probléme à été résolu ?

J'avais un soucis pour faire la maj, en suivant la FAQ du site meizu ils indiquent de lancer "l'application" après avoir mis l'update.zip dans le dossier "download". J'ai cru qu'il s'agissait de l'app "mise à niveau" alors qu'en fait il suffit d'aller chercher le dossier directement :)

J'ai ensuite édité mon message vu que le problème n'était plus d'actualité, d'ou le "Problème résolu". En relisant je me rend compte que vous aviez du comprendre qu'il s'agissait du problème des notifications, désolé de vous avoir induit en erreur!

 

 

Petite question au passage, sur quelle version d'Android est basé FlymeOS 5.1.2?

Edited by RoDyLeZoTrI

Share this post


Link to post
Share on other sites

Cela fait un mois que je suis avec le PRO5 acheter chez le marchand de pain (B*******R) avec la version 4.5.2

A la lecture de du forum meizufan je suis encore un peu frileux à passer sur la 5.1.2.0

Je vais lancer passer quelques semaines avant de faire le pas

Share this post


Link to post
Share on other sites

Donc moi j'ai fait une reinstall complète avec un clear data et j'ai activer toutes les options Google dans liste blanche et pour le moment ça fonctionne, donc je croise les doigts.

Share this post


Link to post
Share on other sites

SVP

j'ai un petit GROS probleme sur mon PRO 5 derniere version G du logiciel !

Je n'arrive pas à activer la synchronisation automatique avec mon compte Google principale. J'arrive à faire une synchro manuelle, mais mon compte Google reste toujours en "synchronisation rencontre un problème elle sera réactiver dois peu" " ( alors que mon autre compte google car j'en ai deux lui a la synchro activer) tout les services Google se synchro bien ,sauf Contact , (j'ai tout bien cocher je ne comprend pas ! ) contact ne se synchronise pas !!!

Reponse de meizu : faire un clear data tout effacé ,remettre le logiciel etc... Mais je n'ai aucune envie de faire ça, [color=red][b]sa[/b][/color] m'oblige à tout réinstaller sans être sur que cela fonctionne

Si quelqu'un a la solution

Share this post


Link to post
Share on other sites

SVP

j'ai un petit GROS probleme sur mon PRO 5 derniere version G du logiciel !

Je n'arrive pas à activer la synchronisation automatique avec mon compte Google principale. J'arrive à faire une synchro manuelle, mais mon compte Google reste toujours en "synchronisation rencontre un problème elle sera réactiver dois peu" " ( alors que mon autre compte google car j'en ai deux lui a la synchro activer) tout les services Google se synchro bien ,sauf Contact , (j'ai tout bien cocher je ne comprend pas ! ) contact ne se synchronise pas !!!

Reponse de meizu : faire un clear data tout effacé ,remettre le logiciel etc... Mais je n'ai aucune envie de faire ça, [color=red][b]sa[/b][/color] m'oblige à tout réinstaller sans être sur que cela fonctionne

Si quelqu'un a la solution

Salut, je n'ai pas le pro 5. J'ai un mx5 que j'ai passé sous flyme 5.1.2G et j'ai eu le même problème. J'ai essayé de supprimer puis re paramètrer le compte mais ça n'a pas marché. Du coup reinitialisation totale et ça m'a bien fait chi.. mais maintenant ça fonctionne nickel ;)

Share this post


Link to post
Share on other sites

Je pense que tu as pas d'autres choix que de faire un wipe système. Tu sauvegarde tes applications avec Titanium et les SMS avec sms backup.

Envoyé de mon PRO 5 en utilisant Tapatalk

Edited by delija

Share this post


Link to post
Share on other sites

Bonjour ,

Sur la 5.1.2.0 G , le compte flyme a t il disparu (c'est ce que j'ai lu sur les forums Meizu.com)? si il a disparu on ne peut plus rooter ? je suis actuellement sur la 5.1.1.0 A version android 5.1(tel acheté en Chine), merci d'avance pour vos retours.

Share this post


Link to post
Share on other sites

La version 5.1.2.0G à mis 10 jours à arriver par rapport à la version A. Je pense que la 5.1.3.0G arrivera Mardi prochain au plus tôt.

  • Like 1

Share this post


Link to post
Share on other sites

Flyme Global sur twitter a fait un cooldown. La fin était aujourd'hui, et la surprise c'est ... Flyme 5.1.3.0IN pour le MX5 prévu pour le marché indien ...
Génial ...

Enfin, apparemment demain il y aura d'autres mises à jour :
https://twitter.com/FlymeGlobal/status/694814069719564288

Edited by robin4002

Share this post


Link to post
Share on other sites

5.1.3.0 G disponible mais toujours pas de compte Flyme....problème résolu j'ai installé "use center 5.0.6 et le root est revenu

Edited by wizzman

Share this post


Link to post
Share on other sites

C'est quoi le changelog de la 5.1.3.0G ?

 

Edit: Faut il effacer les données à l'installe de la nouvelle rom ?

Edited by raf67

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...