Jump to content

Envoi de Mail avec photo / Gmail


Recommended Posts

Bonsoir,

je me tourne vers la communauté étant donné que j'ai mon smart depuis 10 jours mais je viens de remarquer que je peux sans soucis envoyer et recevoir des mails via mon compte gmail mais dès que j'insère une piece jointe (photo) , je n'arrive pas à l'envoyer de mon smart.... Ca mouline et ensuite j'ai un message indiquant erreur de connection (connection au serveur impossible) !!!

C'est zarbi car ca marche sans piece jointe ! Pourtant, j'ai tenté avec des photos pas trop gourmandes moins de 700 ko et mon auto syncro est activée !

Merci de votre aide

Edited by ledome62
Link to comment
Share on other sites

ce qui est zarb, c'est que lorsque j'ouvre l'appli Gmail, ca mouline sur le message de chargement des conversations !!!

En ouvrant l'appli email, j'ai accès sans soucis, je me demande s'il n'y a pas un conflit entre les 2 ?

Je suis novive donc excusez moi si je me plante mais bon je cherche ! Mais en même temps même en passant par l'appli Email ca n'envoie pas le mail avec photo (erreur de connexion)

Link to comment
Share on other sites

Ouaip! Si ça marche, c'est que ça vient d'un problème de connexion pas assez rapide à mon avis.

Bonsoir,

Alors je ne sais pas si c'est le manque de puissance ou de passer en wifi amis ca fonctionne dorénavant !

J'ai l'impression que l'appli Email installée sur le spîca est plus fiable que gmail...Moins de soucis pour envoyer des mails avec photos.

Donc pour l'instant, je n'ai plus le soucis ....

MErci encore des conseils avisés...

Link to comment
Share on other sites

alors pour l'anecdocte j'avais un peu de temps hier :) donc j'ai cherché une solution et je ne sais pas si c'est cela qui a fait qu'aujourd'hui j'arrive enfin a envoyé une photo par mail mais j'ai trouvé ceci

1. aller sur votre compte gmail en ligne

2. cliquez sur paramètre>général

3. tout en bas cochez : "Fonctionnalités de base des pièces jointes - Vous ne pouvez joindre qu'un fichier à la fois et la barre de progression ne s'affiche pas"

pour moi ça marche WIFI ou 3G plus aucun probleme

si cela peut depanner quelqu'un d'autre ça fait toujours une solution de plus

@+

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...