Jump to content
Shokola

Problème d'optimisation de RAM et smartphone brûlant

Recommended Posts

Bonjour à la communauté,

 

Voilà j'ai acheté un nexus 5x récemment (1mois et demi) et j'ai de gros problème de RAM, elle semble toujours pleine alors que rien n'est ouvert et la plupart des synchronisations désactivées; quand je l'ai acheté je n'avais pas ce problème donc ça peut venir de la dernière màj (j'ai la 7.0 et bizarrement on ne me propose pas la 7.1).

Sinon mon smartphone chauffe énormément au niveau de la puce pour l'empreinte digitale, je suis à 2 doigts(sans mauvais jeu de mots) de me brûler , est-ce normal que ça chauffe à ce point en regardant 15 minutes de vidéos YouTube ? J'hésite à rebooter le téléphone.

J'aimerais savoir si ça vous arrive aussi cette chaleur au niveau du lecteur d'empreinte sur vos nexus 5x. Il y a des raisons de contacter le Sav ou ce problème est récurrent sur les Nexus 5x ?

 

Merci d'avance. Shokola  

Share this post


Link to post
Share on other sites

J'ai acheté mon 5X il y a maintenant 3 semaines et je n'ai jamais remarqué de chauffe excessive. As-tu beaucoup d'appli d'installées?
Essaye de voir celles qui consomme beaucoup de données ou de batterie, de la supprimer 1 journée et voir si cela a un effet.

Envoyé de mon Nexus 5X en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir, désolé de répondre avec autant de temps, j'ai essayé de faire comme tu l'as dit (je dois avoir une trentaine d'apps en plus des apps de base) mais rien n'y fait le tel reste super chaud en regardant 10 minutes de vidéos YouTube 

Share this post


Link to post
Share on other sites

C'est bizarre qu'il chauffe autant. Quand tu regardes tes vidéos tu est en wifi ou sur le réseau GSM?

Envoyé de mon Nexus 5X en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Wifi juste activée et tout le reste désactivé même parfois je désactive la sim pour chercher le facteur qui fait chauffer. Je viens d'essayer le mode sans échec, c'est exactement pareil que le mode normal, ça chauffe énormément alors que j'envoie un mail en 3g à lg. Mais ça ne concerne pas que youtube toutes les applications chauffent. Autant les jeux je suis à peu près d'accord et youtube au bout de 2h je pense que ça chauffe à peine mais là au bout de 5-10 minutes voilà quoi. Ça concerne chrome aussi, quelques recherches et la température augmente. Par exemple maintenant je suis sur le mode sans échec, j'ai juste mis chrome et la wifi et mon processeur est à 49°C, ça monte à 54°C souvent   

Share this post


Link to post
Share on other sites

Effectivement c'est étrange. Perso je le raporterai si il est encore garantit. Ou au pire tente une réinitialisation complète mais je suis septique

Envoyé de mon Nexus 5X en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By JourDeJoie
      Salut. J'ai un tecno Camon 15 pro qui se réinitialise tout seul chaque ainstant...
    • By JourDeJoie
      Salut. J'ai un tecno Camon 15 pro qui se réinitialisé seul chaque ainstant...
       
    • By Xiaomi47
      Bonsoir , j'ai un redmi note 8
       
      lors que je reçois un mms ( aperçu dans le message) mais quand je clique dessus pour voir en grand j'ai une autre photo qui s'affiche (voir PJ)et cela quelque soit  le contact.SI je transfère l image c'est la bonne image et si je télécharge également.Cest l aperçu qui bug.
      Avant cela fonctionner très bien.
       
      Si vous avez la solution je suis preneur merci d'avance 
    • By Matth23
      Bonjour,
       
      J'ai un Honor 5X dont je ne me servais plus.
      Lorsque je veux le rallumer, j'ai l'écran : FASTBOOT&RESCUE MODE qui s'affiche, avec le bonhomme Android, ainsi que : "PHONE Locked" et "FRP Lock".
       
      J'ai essayé des combinaisons de touche pour le démarrer normalement, mais rien n'y fait...
      J'ai également essayé de le connecter à mon PC via HiSuite mais il ne le détecte pas.
       
      Est-ce que quelqu'un pourrait m'aider s'il vous plait ?
       
      Merci d'avance.
    • By lordpoups
      Salut, je fais un sujet car depuis hier mon Xiaomi 9T est rester bloquer en menu fastboot lors d'un root . Et le logiciel Mi Flash ne reconnais pas mon téléphone.
       
      Donc est ce que vous aurez une idée pour le débloquer ou faire reconnaître à MI flash mon téléphone.
       
      Merci d'avance
×
×
  • Create New...