SEB77169

Mon Z5 Démarre avec un écran Noir et LED rouge "clignotante" au bout de quelques minutes

Recommended Posts

Salut à tous
Je viens vers la communauté afin de trouvé une solution à mon problème.
J'ai donc un Xperia Z5 depuis 13 Mois maintenant et depuis 2 jours mon téléphone ne veut rien savoir.
Le problème à débuté mercredi soir Mon portable marchait parfaitement et d'un moment à l'autre l’affichage c'est coupé (mais le portable fonctionnait on pouvait entendre le retour des boutons systèmes Etc...) et depuis j'ai donc tenté un flash de la rom stock à savoir que je l'était même avant que le problème ne débute, Rien ne c'est donc passé le téléphone démarre avec un écran noir bleuté sans que l'affichage ce lance. Mais quand cela fait un bout de temps que je ne tente pas de le démarrer celui-ci démarre avec l'affichage et au bout de dix minutes d'utilisation l’écran s’éteint puis le portable marche encore durant 30 secondes et s’arrête avec la LED rouge clignotante... en précisant que mon téléphone par la suite fait un bootloop jusqu’à ce qu'il arrive à "boot". Après deux retour au stock sans succès j'ai très envie de lâché l'éponge. Je suis énormément dégouté par cette situation...

Je ne sais pas si ce problème est déjà arrivé a un membre de la communauté si vous avez des conseille je suis preneur car je n'avais pas prévue de changer de smartphone

Merci d'avance pour votre aide

Seb.

Share this post


Link to post
Share on other sites

Plus de problèmes après un flash du téléphone sous le firmware 32.2.A.5.11 et une recharge complète le téléphone à redémarré...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By tom67tom
      Hello,
      J'ai acheter un galaxy A8 (A530F) avec un ROM SFR.
      J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel.
      Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour".
      Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà.
      Merci d'avance.
    • By stpere
      Bonjour A tous
      j'ai offert a ma moitié un Redmi 7 il y a quelques semaines.
      Et on se rend compte a l'usage que les widget d'app (comme la météo par exemple) ne se mettent pas a jour sur l'écran d'accueil. Comme s'il fallait mettre a jour les données manuellement à chaque fois.
      Est ce qu'il y a des choses a configurer / supprimer dans l'administration pour que tout fonctionne normalement ? Il se peut que cela vienne d'un reglage de sécurité que je n'ai pas vu.
      Merci et bonne journée !
    • By Xonniz
      Lors de l'allumage de mon Xiaomi Pocophone F1, je retrouve mes musiques et photos dans le désordre, c'est à dire que mes musiques et mes photos les plus récentes se retrouvent mélangées aux plus anciennes lorsque je cherche pour en sélectionner une pour les réseaux sociaux.
      Je précise que ma carte SD n'est pas formatée.
      Je ne sais pas quoi faire, il n'y a aucun sujet là dessus.
    • By stefgones
      Bonjour besoin d'aide apres avoir fait une mise a jour a partir hisuite sur mon honor version chinoise il a completement plante suis completement desesperé s'il vous plait
      voici ce que l'ecran affiche

    • By lacarambole
      bonjour a tous.
      j'ai reçu hier mon mi 9 lite mais impossible de regler la led de notification qui se trouve au dos du portable...
      dans les parametres,il y a un reglage"lumiere led",j'ai beau mettre sur"'activer",ca ne marche que pour la musique et le chargement du portable et encore pour la musique il faut que je regle les heures du mode "dnd" bizarrement"
      dans les reglages des applications comme facebook,messenger ou des sms,le reglage de la led de notification est bien activé.mais rien,ça marche pas.
      j'ai deja reinitialisé le portable mais pareil...
      donc si quelqu'un a une solution,des idées?
      merçi d'avance.