Thibesque

Bugs d'appli sous Lollipop 5.1.1

Recommended Posts

Hello tout le monde,

 

Nouveau sur ce forum, j'espère ne pas me tromper de rubrique... Après avoir pas mal fouillé sur ce forum, (et d'autres...), je m'en remets à vous car je ne trouve rien qui concerne mon problème.

Je viens de faire l'acquisition d'un Sony Xperia Z1 Compact reconditionné, fourni en version Android 5.1.1. L'appareil a l'air de bien fonctionner, rien à voir avec mon ancien Xperia SP, mais impossible de lancer l'appli Facebook, ni Messenger, ni Instagram. D'autres comme Snapchat ou WhatsApp fonctionnent sans problème.

 

Voici ce que j'ai fait jusqu'ici, sans résultat :

  • mettre à jour les appli
  • effacer les données/vider les caches
  • mettre à jour Lollipop
  • réparer la version de Lollipop via PC Companion
  • réinitialiser l'appareil (configuration d'usine)
  • ... voire même renvoyer le téléphone, et en acheter un nouveau (même modèle mais meilleur état).

 

J'ai bien conscience que ce modèle date un peu, et qu'on parle plutôt d'autres sujets le concernant, mais c'est précisément parce que je ne trouve rien là-dessus que je me tourne vers vous. Avez-vous rencontré (ou entendu parler de) ce problème ? Avez-vous d'autres idées pour faire fonctionner ces appli ?

 

D'avance, merci à celles et ceux qui voudront bien me faire profiter de leurs lumières !

 

Thibesque.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.