Jump to content
norsk97

Messagerie visuelle Bouygues

Recommended Posts

Bonjour. Je n'arrive pas à activer ma messagerie visuelle Bouygues Télécom.

J'ai toujours ce message.

 

1e54b9d07ca8619bdb429d1c5f15aceb.jpg

 

 

Avez vous un une technique ?

 

 

Sent from my BLA-L29 using Forum mobile app

 

 

Share this post


Link to post
Share on other sites

moi aussi mais ça a fonctionné de suite quand je l'ai installé. tu as quel modele exacte ? BLA-29C432 ?

Share this post


Link to post
Share on other sites
moi aussi mais ça a fonctionné de suite quand je l'ai installé. tu as quel modele exacte ? BLA-29C432 ?
Honor 9!


Envoyé de mon STF-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour, 

 

Exactement le même soucis de mon coté. Même message lors de l'activation. 

As-tu trouvé une solution ? 

 

BLA-29C432 double Sim acheté chez Bouygues

 

Share this post


Link to post
Share on other sites

Bouygues me renvoie également vers Huawei pour leur remonter le problème. Ce qui est étrange c'est qu'il semblerait que la MVV Bouygues fonctionne sur certain L29.

@norsk97 Peux-tu me dire sous quelle version de l'OS tu tournes? L'as -tu reçu en OTA ou en forçant la mise à jour ?

Je suis en B138 

Share this post


Link to post
Share on other sites

Merci. Je parlais plutôt du numéro de build BLA-L29 8.0.0.1XX(C432). Si jamais tu aurais un instant pour regarder. 

Peux-être que certaines build fonctionnent. 

En parallèle j'ai tenté de contacter les devs de l'app, je te redis si j'ai un retour.

Share this post


Link to post
Share on other sites

Sur le miens acheté chez boulanger, en version 137 la mvv de Bouygues fonctionne parfaitement.

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

Tout cela devient très étrange..

Share this post


Link to post
Share on other sites

Je viens de faire un hard reset et cela semble avoir résolu le problème pour le moment..

Share this post


Link to post
Share on other sites

Toujours aucun soucis après 5 jours d'utilisation 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...