Jump to content

désactiver notification messagerie vocale


Recommended Posts

bonjour à tous !

 

depuis quelques jours, un robot spammeur m'appelle plusieurs fois par jour, j'ai rejeté le n° mais il enregistre son message (partiellement) sur le répondeur et je suis donc quand même dérangée par la notif de la messagerie...

Je suis chez sosh, il n'est pas possible de désactiver complètement le répondeur (dont je pourrais parfaitement me passer)...

J'ai configuré une option dans les nombreux menus du 888 qui devait empêcher mes correspondants de laisser un message mais ça ne fonctionne pas, mon cher robot vient de laisser un nouveau message (3ème appel ajd quand même)

 

comment faire pour au minimum ne plus recevoir de notif de la messagerie (une fois qu'elle sera pleine, le robot pourra tjs appeler ^^) ?

 

je vais prévenir les rares personnes susceptibles de me laisser un message que je ne les écouterai pas tant que ce robot continuera de me faire chi*r...

 

je voudrais bien ne pas avoir à changer de n° à cause d'un sale robot (j'ai déjà dû changer pour harcèlement de la part d'une vraie personne...)

 

merci

Link to comment
Share on other sites

Tu peux aussi explorer la piste d'une appli qui, sur la base d'un filtre, décroche et raccroche immédiatement (et silencieusement, sans rien de visible sur le smartphone autre qu'une notification qu'on peut désactiver)

Ca existe, j'ai vu passer ça sur le Play Store mais je ne me souviens plus du nom.

Link to comment
Share on other sites

J'ai peut-être une solution : dans les paramètres d'appel il y a une catégorie blocage d'appel. Je n'ai jamais essayé donc je ne sais pas si le numéro est renvoyé vers la messagerie ou si c'est comme un raccrochage

 

Après chez sosh j'ai cherché un peu dans les paramètres de la boite vocale (888) et on peut désactiver la messagerie vocale visuelle (il me semble que c'est le service qui envoie la notification directement au tel.) il dit aussi que si la messagerie vocale visuelle est activée il n'envoie pas se sms indiquant que X a appelé, donc je suppose qu'il faut aussi désactiver l'envoi de sms

Link to comment
Share on other sites

le blocage d'appel empêche le téléphone de sonner mais renvoie le correspondant direct sur le répondeur

comme c'est un robot, il débite son speech sans comprendre qu'il parle à un répondeur ^^ (et il manque le début du message car il commence dès qu'il croit que c'est décroché)

 

j'ai trouvé des options dans les paramètres de l'appli téléphone intégrée, dans la rubrique messagerie

j'ai coupé les notifs, je vais voir si ça suffit ou pas

 

côté 888, j'ai fait des manips hier pour empêcher le dépôt de message mais ça n'a pas l'air de fonctionner (ou alors il y a un délai de prise en compte)

Edited by Elianora la blanche
Link to comment
Share on other sites

  • 5 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...