Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

en plus les deux version sont compatibles à l'installation !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut à tous,

J'ai vu sur XDA que certains commencent à recevoir des OTA sur le modèle BLA-L29. On va finir par l'avoir notre dernière mise à jour. 🤓

  • Like 1

Share this post


Link to post
Share on other sites

Salut

Vu sur fb, des gens ont réçu Android 10, c'est parti !
Bon, j'ai déjà la béta, pas sur que ça change, mais au moins ce patch de sécurité de décembre, va être à jour.

Share this post


Link to post
Share on other sites

c'est partie pour moi téléchargement en cours !!7be50de986026abb2e2f9b705804a2c1.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Rooooooooooooo

Elle est pas terrible ! Huawei se moque de qui avec son patch d'avril ? Sur mon oneplus, j'ai celui de juin.

 

Share this post


Link to post
Share on other sites

et voilà installation terminé ! correctif d'avril effectivement et la version beta à disparu aussi !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir à tous,

 

Juste ce petit screen pour informer que je viens de recevoir la mise à jour tant attendue ☺️

 

1592772558-screenshot-20200621-220734-co

Edited by chico84

Share this post


Link to post
Share on other sites

Maj installée il y a une semaine environ, très satisfait 🙂

 

C'est reparti pour 2 ans au moins 🙂

  • Like 1

Share this post


Link to post
Share on other sites

Salutation à tous, fan d'android.

J'ai reçu cette mise à jour sur plusieurs téléphones de proches ou d'amis. Globalement tout c'est bien passé mais nous avons tous constatés qu'une fonctionnalité qu'on utilise souvent à disparue. C'est le cast sur les applications tel que YouTube. Avez vous constatez le même problème ?

Merci d'avance pour vos réponses !


Problème résolu.

Edited by Yremia

Share this post


Link to post
Share on other sites

Salut

2 mois 1/2 plus tard, rien, ça sent la fin quand même !

Et mettre une custom sur cet engin, doit être bien compliqué, non ?

Share this post


Link to post
Share on other sites

Hello,

 

Hier matin, j'ai reçu une nouvelle mise a jour 10.0.0.182(C432E7R1P3), 624Mo contenant :

  • Correctifs de sécurité (Juillet 2020).
  • Amélioration de la stabilité du système dans certains scenarios.

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir

Merci pour l'info

Correctif de juillet, on frôle le grotesque.... Mais mieux que rien.

Je verrai plus tard, si je l'ai reçue, car pas de sim dedans.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut

Mise à jour faite
Mais, sans sim....... Okkkkk

Et téléchargement, sans que le sache ! Une pop up et installation directe!

Plutôt cool. ceb77e3576ce827c2cfb6970327fb60d.jpgbaed8895eb0add7d6fee12d55131a1f3.jpg

Share this post


Link to post
Share on other sites

J'ai été surpris aussi. Le chant du cygne ?

Envoyé de mon OnePlus 8 Pro en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Raymond Decarpentry
      Bonjour,
      j ai acheté un mi9t d occasion et en sachant qu'il avait un problème de boot ( c est ce que le vendeur avais écris dans la description de vente ) et j ai cru naïvement que je serais le réparé facilement comme je l avais déjà fait auparavant.
       
      le mi9t démarre mais se fige après +- 5 sec et reboot et ainsi de suite, donc je n ai pas le temps de faire un reset, activé mode développer, débloquer le bootloader etc...
       
      j arrive a démarré en recovery et ou en fastboot,un wipe data ne change rien,j ai bien sûr essayer de flashé via miflash et miflash pro etc...mais comme le bootloader est verouiller,mode développer pas actif etc... rien ne fonctionne.j ai réussi à flasher une fois en recovery, assistant mi mais ça n a rien changé malgré que la tentative est arrivé a 100% ,j ai réessayer cette méthode mais ça ne veux plus le faire.
       
      il est en miu en V11.0.5.0.QFJEUXM donc j ai essayé avec les suivantes mais sans résultat.
       
      on dirait que Android n est pas complet,je pense que la personne qui me l a vendu avait raté le Flash.
       
      là je ne sais plus quoi faire,j ai cherché partout sur le net une solution mais rien trouvé donc en dernière chance,je poste ici et ailleurs en croisant les doigts.
       
      d avance je vous remercie 
       
       
    • By drrazmotte
      Bonjour à  tous.
      Je possède actuellement un smartphone Xiaomi Redmi 7 installé avec la rom "lineageos 17.1-recovery-onclite".
      Suite à une panne de mon opérateur (Prixtel pour ne pas le citer) je n'avais plus de données mobiles.
      J'ai cru à un problème logiciel car je venais de mettre à jour "LineageOS".
      J'ai donc voulu réinitialiser l'installation de mon smartphone et au lieu de cliquer sur le menu "Format data/factory reset", j'ai cliqué par inadvertance sur "Format system partition".
      Depuis le téléphone redémarre uniquement en mode "recovery" ou bien en mode "Fastboot et je n'arrive plus à installer une nouvelle rom (constructeur ou bien "LineageOS").
      Mon ordinateur ne le reconnait pas toujours que ce soit sous "Windows" ou bien "Linux Debian" (problème de pilotes).
      Mon téléphone est il définitivement hors de service ou bien existe t'il une procédure afin de pouvoir le remettre en marche.
      Merci d'avance pour vos conseils.
      En pièce jointe je vous joint la photographie du menu dans lequel je suis bloqué.
       
      PS: ma femme possède le même smartphone que moi installé avec la rom d'origine cette information peut peut être vous servir.

    • By Naskop
      Bonjour j'ai reçu un redmi note 8 pro (commandé sur le site de la Fnac) avec le bootloader déverrouiller, j'ai donc voulu le verrouillé en installant la ROM global officiel télécharger sur le site de Xiaomi. En l'installant via miflash j'ai coché la case "clean all and lock" mais problème l'installation ne c'est pas bien réalisé et le téléphone est bloqué sur le "main menu"(photo 1). J'ai toujours accès au fastboot mais le bootloader est a nouveau verrouillé et quand j'essaie de le déverrouiller avec mi unlock j'ai un message d'erreur (photo 2). Que puis-je faire pour remettre en route mon redmi note 8 pro ? 

    • By ena0
      bonjour,
      en voulant installer une nouvelle rom miui(une officiel) sur mon Xiaomi Mi 9t je l'ai brické (enfin je pense) quand je redémarre mon téléphone il Boot automatiquement sur twrp et quand je regarde les fichier je vois ça :

      j'ai essayer de mettre une autre rom, mais elle refuse de se mettre dans la mémoire du téléphone, que doit-je faire pour le débricker (les données dessus ne sont pas importante)
×
×
  • Create New...