Jump to content
Sign in to follow this  
Magoto

Téléphone en charge alors qu'il n'est pas branché

Recommended Posts

Bonjour,

J'ai un problème avec mon Android ( Elephon c1 max ). La batterie est s'afficher en charge alors qu'elle n'est pas branché. Le problème étant que lorsque que je la branche aux secteur malgrès différents chargeurs, ma batterie ne se charge plus.

Tout est propre dans le port qui permet le chargement. Je les acheté neuf, il n'est pas rooté. Que me conseillez vous ?

Share this post


Link to post
Share on other sites

Ceci est un doublon, je déplace vers la corbeille !

Share this post


Link to post
Share on other sites
Sign in to follow this  





  • Similar Content

    • By violette2021
      Bonjour,
      suite à la réinitialisation simple via les paramètres (il y a environ 2 mois), j'ai 2 applications (OCS et Mycanal) qui me disent que mon téléphone est rooté - cf copie d'écran -. Je ne peux pas non plus faire les mises à jour logiciel -cf copie d'écran -.
      Ces applications fonctionnaient très bien avant.
      J'ai été donc voir un magasin de smartphone qui a essayé de flasher le téléphone 2 fois pour les remettre à l'état d'usine. Sauf que le problème est toujours présent.
      Est-ce que quelqu'un sait d'où cela peut venir? Quelle pourrait être la solution?
      Merci par avance pour vos retours.
      Emmanuelle
       
       



    • By ab1011
      Bonjour, depuis hier quand j'envois un message , ce message s'affiche :
       
      message non envoyer, veuillez réessayer.
       
      Besoin d'aide, merci d'avance.
    • By Tiagoo
      bonjour j'ai besoin d'aide pour debloquer mon ledger nano s.
      J'ai reinitialiser mon pc et depuis je ne parvient plus a faire fonctionner mon wallet
      jai tenter de suivre les indication pour le mettre en bootloader.
      Mais maintenant que l'ecran affiche bootloader, plus aucune manipulation ne fontionnent.
      Est ce quelqu'un peut me conseiller sur les manip a effectuer pour debloqué l'ecran ?
      merci a vous pour votres aides...
    • By FLOUE13
      Bonjour,
      J'ai deux Redmi Mi Play (M1901F9E), qui se sont bloqués hier et qui ne démarrent plus.
       
      L'un redémarre indéfiniment et l'autre ne s'allume pas. Je peux juste accéder au menu fastboost sur les deux.
       
      Pouvez vous m'indiquer la marche à suivre pour les débloquer ?
       
      Merci beaucoup de votre aide
    • By oursgentil
      Bonjour
       
      j'ai un soucis avec mon S10e
       
      Mes photos fait avec l'objectif principal sont floues sur le coté gauche de la photo.
      le coté droit ca va
       
      Au début elles étaient completement floues et j'ai fait changer l'autofocus
      Mais la j'ai encore un probleme
       
      Merci de votre aide parce ce que je ne sais pas d'ou ca peut venir
×
×
  • Create New...