Jump to content

Recommended Posts

Bonjour à tous, 

Mon téléphone redémarrais seul plusieurs fois par jour j'ai donc chercher sur internet une solution. Solution trouvé : remettre les paramètre d'usine. 
J'effectue la combinaison de touche pour accéder au menu Android Recovery puis sélectionne Wipe data/factory reset.
Un message d'erreur apparaît : E:Failed to clear BCB message: failed to find /misc partition

Impossible de formater l'appareil, il ne s'allume plus, que faire ?

Merci beaucoup pour vos réponse 
 

Claire

Share this post


Link to post
Share on other sites

Avant cet incident qu'avez vous fait? Une mise a jour système de? Ou installer une application?

Envoyé de mon MIX2 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Dominique Bougard
      Bonjour 
       
      J'aimerais savoir si  le profil bluetooth a2DP existe sur le galaxy s7 edge et si je peux avoir les codecs sony  Ldac dessus.
      ce serait pour des écouteurs sony   Sony WF-1000XM3
       
      Merci d'avance pour vos réponses.
       
      Dominique
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Flo2302
      Bonsoir,
       
      Je n arrive pas à connecter un son audio sur ma voiture quand je suis en bluetooth. Je capte les communications téléphoniques sans problème mais impossible d écouter spotify, waze, youtube ou autre. C est pourtant possible car des amis y arrivent de leur téléphone.
      Une idée?
       
      Merci beaucoup!
    • By Enzo Migliani
      Bonjour à tous 
      J'ai récemment acheté une box H96 Max pour ma TV qui fonctionne bien. Seul soucis quand je veux regarder Nimvon par exemple, impossible de mettre l'image en plein écran. J'ai essayé sous chrome, Firefox et opéra c'est pareil... 
      Quelqu'un a t'il une idée svp ? Merci à tous 😀 ! 
    • By Enzo Migliani
      Bonjour à tous 
      J'ai récemment acheté une box H96 Max pour ma TV qui fonctionne bien. Seul soucis quand je veux regarder Nimvon par exemple, impossible de mettre l'image en plein écran. J'ai essayé sous chrome, Firefox et opéra c'est pareil... 
      Quelqu'un a t'il une idée svp ? Merci à tous 😀 ! 
×
×
  • Create New...